Search:

Type: Posts; User: goetzi; Keyword(s):

Page 1 of 9 1 2 3 4

Search: Search took 0.01 seconds.

  1. Replies
    3
    Views
    3,910

    5.0.6 NE to 5.0.8 NE

    I upgraded this morning, worked like a charm.
  2. Hi, it seems that we experienced this bug when...

    Hi,

    it seems that we experienced this bug when we migrated to Zimbra last year but one user discovered only now that all his old attachments are broken.
    Is there any possibility to fix this...
  3. Replies
    4
    Views
    2,033

    The problem isn't solved with 5.0.3 GA

    The problem isn't solved with 5.0.3 GA
  4. Replies
    4
    Views
    2,033

    I have the exactly same problem. I always get a...

    I have the exactly same problem.
    I always get a mail telling me the message was undeliverable.
  5. No complete sync, outlook.exe still accesses store after exit

    I have one user with a strange problem:

    The mailbox size is 7,1 GB.
    Outlook version: 2007
    ZCS/ZCO version: 5.0.2

    After installing the connector Outlook didn't sync the whole mailbox, it...
  6. Replies
    6
    Views
    2,503

    So all mails are delivered 20 minutes later? Also...

    So all mails are delivered 20 minutes later? Also internal mails (mails that are sent to another Zimbra user within your domain)?

    Can you send a test email and post the lines of...
  7. Replies
    9
    Views
    9,430

    AFAIK this feature isn't included yet. You should...

    AFAIK this feature isn't included yet. You should file a RFE in bugzilla.
  8. Replies
    6
    Views
    2,503

    Sorry, but with your description I can't figure...

    Sorry, but with your description I can't figure out your problem.

    You successfully installed Zimbra but you can't send emails to your users? Is there any error message you receive?
  9. Replies
    1
    Views
    2,897

    From 3.1 to 5.0.2 – my Zimbra success story

    I heard of Zimbra the first time in Fall 2005. At this time I just had started preparing for my first MCSE exam, was only using Exchange as mail server and had never thought that I would ever use a...
  10. While making a fresh install of 5.0.2 and...

    While making a fresh install of 5.0.2 and restoring a backup made before I found one very strange behaviour: The delivery to new mailboxes works, the delivery to restored mailboxes results in the...
  11. The postfix seems to work right, but there seems...

    The postfix seems to work right, but there seems to be a problem at the delivery from postfix to the mailbox?

    Here is a mail that came from outside and got deferred:

    [zimbra@zimbra ~]$ tail -n...
  12. Now the A record definitly works. But the mails...

    Now the A record definitly works.
    But the mails are still queued in the referred queue with the error "mail transport unavailable".

    If I do a queue flush I have pages of this errors:


    Feb 6...
  13. I posted the whole result. But I do have an A...

    I posted the whole result.
    But I do have an A record for zimbra.schuelerunion.at

    Traceroute, Ping, Domain Name Server (DNS) Lookup, WHOIS, and DNS Records Lookup shows the following result:

    ...
  14. - Old server was NE 4.5.5 on CentOS4 x86 -...

    - Old server was NE 4.5.5 on CentOS4 x86
    - Installed NE 4.5.6 on the new machine (CentOS5 x86)
    - blocked port 25 on old server (mails were queued on secondary MX)
    - made full backup of old server...
  15. I did a restart at this moment. Server is up...

    I did a restart at this moment. Server is up again.
  16. Hm... if I want to do a postcat -q I get: ...

    Hm... if I want to do a postcat -q I get:

    [zimbra@zimbra ~]$ postcat -q D17F51A74C90
    postcat: fatal: open queue file D17F51A74C90: Permission denied


    in /opt/zimbra/postfix/conf/main.cf the...
  17. Yes. [zimbra@zimbra ~]$ zmcontrol start...

    Yes.


    [zimbra@zimbra ~]$ zmcontrol start
    Host zimbra.schuelerunion.at
    Starting ldap...Done.
    Starting logger...Done.
    Starting mailbox...Done.
    Starting...
  18. [SOLVED] Moved zimbra to new server - mail gets deferred

    Hi,

    I moved my Zimbra install to a new server this night. Now I have the problem that all emails get into the deferred queue with the error "mail transport unavailable".

    Here the zimbra.log of...
  19. Replies
    11
    Views
    6,096

    Same problem with Vista here.

    Same problem with Vista here.
  20. Replies
    11
    Views
    15,749

    Sticky: I installed 5.0 RC2 NE (Ubuntu) on a test system...

    I installed 5.0 RC2 NE (Ubuntu) on a test system to check the languages (and maybe add some translations), but I couldn't find the new language files - where are they located?

    In...
  21. Replies
    1
    Views
    1,553

    Catchall into a specific folder

    Hi,

    is it possible to move all messages that are affected by the catchall rule for my domain into a defined folder?
    I have to read the catchall mails but it would be very comfortable if they...
  22. Replies
    44
    Views
    38,755

    Sticky: Ok, I am back. I now can do translations again....

    Ok, I am back.
    I now can do translations again. If you are still searching for a german language moderator I am your man.

    I saw that you set up a SVN for the translations - very cool! What do I...
  23. Replies
    9
    Views
    2,852

    4.5.0 Network Edition Since I don't really...

    4.5.0 Network Edition


    Since I don't really know how to identify the message with the information "_496", I can't say something about that.
  24. Replies
    9
    Views
    2,852

    I can affirm that. While syncing (the initial...

    I can affirm that.
    While syncing (the initial sync is still running) these errors occur:


    message - _496 has no properties
    fileName -...
  25. Replies
    7
    Views
    2,396

    Is there any date/release until when this feature...

    Is there any date/release until when this feature should be implemented?
Results 1 to 25 of 223
Page 1 of 9 1 2 3 4