Search:

Type: Posts; User: virtualmarc; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. I emptied them through the Admin console but the...

    I emptied them through the Admin console but the most were deleted by postfix itself because it got too many timeouts when sending.
  2. No doesn't work. Still tries to send the e-mails...

    No doesn't work. Still tries to send the e-mails by itself instead by the relays.
  3. 8.0.2 Problems after upgrade from 8.0.1

    Hello,

    I upgraded to 8.0.2 yesterday and I can't send any e-mails.
    First I got the problem when connecting to the OpenDKIM over IPv6 (there was a forum post with a link to the bugtracker...
  4. Hi, the Version 2.10 is not 2.1 ! To send...

    Hi,

    the Version 2.10 is not 2.1 !

    To send E-Mails through external servers you have to setup a relay. Configuring through postconf is not recommended (at the next Zimbra restart and on upgrades...
  5. Replies
    3
    Views
    3,840

    Last week I got this problem fixed. Since there...

    Last week I got this problem fixed. Since there was a problem with our IPv6 Network the server had no IPv6 Address and can't send E-Mails through ::1
    We fixed our IPv6 connection and gave the server...
  6. Replies
    3
    Views
    3,840

    Hello, thanhs for the fast reply! Sorry...

    Hello,

    thanhs for the fast reply!



    Sorry I forgot that!

    I installed the following services and they are all marked as running (excluding the MTA, sometimes it's shown as running but...
  7. Replies
    3
    Views
    3,840

    Zimbra 8 Milter connection refuse

    Hello everyone,

    I made a fresh install of Zimbra 8 Open Source some days ago and configured my user.
    I also added senderbased routing in postfix to send e-mails from senders over an external...
  8. I fixed the problem by completely reinstalling...

    I fixed the problem by completely reinstalling the server and Zimbra. Like the unanswered problems I had before.
    This upgrade problems keep me away from buying the network edition.

    The completely...
  9. I recently tried it from different locations on...

    I recently tried it from different locations on different operating systems with different Webbrowsers but all having the same problem.
    I also tried to change the theme or resetting all settings,...
  10. Zimbra 8 after Upgrade: Problem sending E-Mails and the preview

    Hello,

    I recently upgraded my Zimbra from Version 7.2.1 under Ubuntu 10.04 LTS x64 to Zimbra 8.0.1 under Ubuntu 12.04 LTS x64.

    Steps I've done:

    Full system backup
    Backup of /opt/zimbra
    ...
  11. Replies
    1
    Views
    531

    I completely reinstalled the Server and Zimbra...

    I completely reinstalled the Server and Zimbra and now it works!
  12. Replies
    1
    Views
    531

    External Accounts stuck on testing

    Hello,

    I made a fresh install of Zimbra 7.2.0_GA_2669 (Zimbra Community Edition).
    Today I started to configure. I want to migrate from another solution so I tried to add the external account as...
  13. I downloaded the certificate and then added it...

    I downloaded the certificate and then added it with the JAVA Keytool to the Keystore file located in /opt/zimbra (some directories under it)
  14. On the external Mailserver all Mails are...

    On the external Mailserver all Mails are available.
    It's not only this file.
    I'm getting this message on every login and every minute.
    The Mail account has over 22000 E-Mails ans nearly every of...
  15. External account polling, message copying

    Hello Zimbra Forum Users, Mods and Administrators,

    I'm polling E-Mails from an external POP Account.
    But I often get Error messages like this one:


    The Folder has writing permission for all...
  16. Replies
    2
    Views
    2,214

    Ah. OK thanks. Than I have to wait.

    Ah. OK thanks. Than I have to wait.
  17. Replies
    0
    Views
    825

    Some Mac issues

    I'm using Zimbra Desktop on Mac OS X Snow Leopard with the Open Source version of Zimbra.

    OS: Mac OS X Snow Leopard 10.6.8
    Zimbra Desktop: 7.0.1 (build 10791) (current version)

    I told Zimbra...
  18. Replies
    2
    Views
    2,214

    [SOLVED] S/mime

    So, my last question until my server is fully configured.
    I've got S/MIME Certificates to sign and encrypt e-mails and I've seen that there is the possibility to activate S/MIME for the user.
    But...
  19. Ahh ok. Thanks. Now i've got it working!

    Ahh ok. Thanks.
    Now i've got it working!
  20. Replies
    4
    Views
    1,162

    Mhh ok. Set it back to the default (Empty). If I...

    Mhh ok. Set it back to the default (Empty).
    If I get banned I'm writing with a log from the other server.
    It was two times after installing Zimbra where I marked all spam as spam.
    It tried to send...
  21. Replies
    4
    Views
    1,162

    Ok, thanks. Looked for the right Log at the...

    Ok, thanks.
    Looked for the right Log at the wrong location.
    I found an Entry:



    The Target Mail address is valid.
    lisa.my-serv.eu is my Zimbra Server.

    I entered the URL of the Zimbra...
  22. Replies
    4
    Views
    1,162

    [SOLVED] E-Mails aren't sent

    Hello,

    If I want to send E-Mails they weren't sent and I don't get an error message.
    The Mail-Queue says "Postponed (5)" (hope this is translated correctly. My inetrface is in german) but doesn't...
  23. Ok thanks. But is it possible to add more than...

    Ok thanks.

    But is it possible to add more than one address per account?
    I've got 1 Account and multiple E-Mailaddresses that redirect to this account.

    Also another small question:
    The E-Mails...
  24. [SOLVED] From. E-Mails under another domain

    Hello Zimbra Forum,

    I added an external account to my user that asks up the e-mails with IMAP.
    But at the From field there is only my Zimbra Account Name.
    Is there any possibility to add the...
  25. Replies
    2
    Views
    1,413

    Ok, thanks for the answer, I will try it with...

    Ok, thanks for the answer, I will try it with another tool.
    VMWare ESXi is not supported by the company where I bought the server, so I will try it with another software (VirtualBox) that I'm using...
Results 1 to 25 of 27
Page 1 of 2 1 2