Search:

Type: Posts; User: tclauson; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    4
    Views
    2,410

    Outlook Connector Loop.

    We have a user who has a very similar problem right now. This user has many thousands of emails stored (1.6+ gb of email at last check). It seems that the default time for the connector to sync is...
  2. Replies
    33
    Views
    41,105

    Sticky: Good Deal

    I am testing it right now to see if it is what our users are wanting.
    What our users are wanting is a pop up window that tells them when they have a new message.
    Thanks
  3. Replies
    2
    Views
    2,142

    Deferred Queue

    This is the ZCS appliance (4.5.3 I think, I am not at the server right now)
    This installation is not behind a firewall as the previous installation was.
    DNS is set up correctly. MX and A records...
  4. Replies
    2
    Views
    2,142

    Inbound mail stuck in deferred queue

    We have just gone live with our ZCS appliance and have a big problem. All incoming mail is stuck in the deferred queue. What is causing this and what is the solution. We need to get this going now. I...
  5. Replies
    5
    Views
    1,541

    Success!

    Thanks to the help from everyone here and great support from Zimbra support, I have Zimbra operational for the ost part. I have a few minor problems left but I don't think anything serious.
    Thanks...
  6. Replies
    5
    Views
    1,541

    Ok - getting somewhere I think.

    Hi Phoenix and thanks for your quick response.

    I knew that it was not supported but Thought I would give it a try. It installs, but hangs quite badly - (doesn't work).

    We will be getting RHEL4...
  7. Replies
    5
    Views
    1,541

    Getting Frustrated

    Ok. I am new to Zimbra. I have spent 3 days getting nowhere so far. I think Zimbra will be a good system to use, but so far I am running into brick walls.
    Most of it I am sure is me not...
Results 1 to 7 of 7