Search:

Type: Posts; User: skot999; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    1
    Views
    1,587

    Failed to start slapd

    Hi All: I just had to move the Zimbra server to another network.

    Release 7.1.1_GA_3196.UBUNTU8_64 UBUNTU8_64 NETWORK edition.

    Obviously, I changed the IP/DNS/Hosts on ubuntu... I did a little...
  2. Replies
    0
    Views
    717

    sharing issue over SSL on 2nd domain

    Hi All,

    I have ZCS 6.0.10 Net Edition installed on Ubuntu. I have 2 domains...the original (domaina) which I created during the install, and an addtional (domainb) that I created recently. I...
  3. Replies
    5
    Views
    1,107

    Thanks Phoenix - any thoughts on my original post?

    Thanks Phoenix - any thoughts on my original post?
  4. Replies
    5
    Views
    1,107

    Firemike... is it really going to be released in...

    Firemike... is it really going to be released in a couple days? I heard mid feb...and I have a time line to meet. Thanks!
  5. Replies
    5
    Views
    1,107

    Additional SSL Cert on Zimbra 6.0.10/Ubuntu

    Hi All, I recently upgraded from Open Source to Network Edition of ZCS 6.0.10 on Ubuntu 8.04.

    I have added an additional domain and would like to add an addtional SSL certificate from GoDaddy. ...
  6. License problem upgrading from Open Source 6.03 to 6.06

    Hi All, I've been using zcs-6.03_GA_1915.UBUNTU_64 for a few months and we have decided to try the network edition. So, I took a good backup and downloaded zcs-network-6.06_GA_2330.UBUNTU8_64. I...
  7. Replies
    5
    Views
    1,645

    The Wiki page on OSE backups says it applies to...

    The Wiki page on OSE backups says it applies to 4.5 & 5.0. Do you know if these scripts apply or have been tested on 6? Thanks in advance.
    Scott
  8. Replies
    5
    Views
    1,645

    Backing up Open Source Edition 6

    Hi All - I'm running ZCS 6 Open Source edition on Ubuntu 8.04, and I'm looking for a way to back up the config, mailboxes, etc. This is a virtual machine, so I could just back up the entire VM on a...
  9. Replies
    17
    Views
    5,702

    Thanks for your help Mark - I disabled SMTP...

    Thanks for your help Mark - I disabled SMTP inspection, and this allowed TLS to pass. As soon as it was disabled, I saw the same HELO greet from the outside. However, I couldn't tell that TLS was...
  10. Replies
    17
    Views
    5,702

    Ok, some progress here... I disabled SMTP...

    Ok, some progress here... I disabled SMTP inpection on my firewall..and now have the same greeting when telnet 25:

    220 mail.my_zimbra_domain.com ESMTP Postfix

    mail messages are now coming...
  11. Replies
    17
    Views
    5,702

    I'm not sure if this helps but when I connect to...

    I'm not sure if this helps but when I connect to telnet 'outside ip' 587 and try to do the same thing...


    220 mail.my_zimbra_domain.com ESMTP Postfix
    HELO reliablenetworks.com
    250...
  12. Replies
    17
    Views
    5,702

    Alright - I was able to send the message...

    Alright - I was able to send the message successfully....
  13. Replies
    17
    Views
    5,702

    Ok, gotchya. What email address can I use: MAIL...

    Ok, gotchya. What email address can I use: MAIL FROM: XXXXXX

    Thanks!
  14. Replies
    17
    Views
    5,702

    Hi Mark - do you mean to make an exception so you...

    Hi Mark - do you mean to make an exception so you can telnet into my zimbra server from yours? (Sorry, I'm new to mail server administration).

    Is there another way I could try this?

    Everything...
  15. Replies
    17
    Views
    5,702

    Are you sure that nothing else has to be modified...

    Are you sure that nothing else has to be modified in the zimbra config to allow inbound TLS? Allow trusted networks ,etc?
  16. Replies
    17
    Views
    5,702

    Thanks Mark - I just tested and I can...

    Thanks Mark - I just tested and I can successfully connect from the outside with ssh. Any other thoughts?
  17. Replies
    17
    Views
    5,702

    Thanks for the reply Mark - I just checked and it...

    Thanks for the reply Mark - I just checked and it is a one to one mapping config in our firewall. What's strange is that this setup is working.... sending and receiving email..no problem. Outbound...
  18. Replies
    5
    Views
    2,001

    All set... ACS answer was what Iwas looking for....

    All set... ACS answer was what Iwas looking for. ;)
  19. Thread: [SOLVED] Cli

    by skot999
    Replies
    2
    Views
    1,022

    Thanks su-zimbra was the answer I was looking for.

    Thanks su-zimbra was the answer I was looking for.
  20. Replies
    17
    Views
    5,702

    Thanks Bill - I will go through my older posts. ...

    Thanks Bill - I will go through my older posts.

    I don't think it is a DNS issue because inbound mail always works... it just defaults to SMTP and not TLS. Ports 25, 465, and 587 are open to my...
  21. Replies
    17
    Views
    5,702

    [SOLVED] Inbound TLS not working

    Hi All - I have ZCS 6.0 on Ubuntu. All email is filtered through a SPAM server that is hosted at ExchangeDefender. We have the proper certifcates installed (as well as ExchangeDefender) for TLS. I...
  22. [SOLVED] branding/logo question for open ZCS 6 Open Source Edition

    Hi All - I'm wondering if it is possible (and legal) to add our company logo to the login screen.....for the open source edition. I've already seen the wiki links for logo/branding for the network...
  23. Replies
    5
    Views
    2,001

    [SOLVED] DNS/MX Question

    Hi All - I'm new to zimbra and i'm having difficulty with the initial configuration. Specifically DNS.

    I logged into the admin console, created another domain, and created an MX record on my...
  24. Thread: [SOLVED] Cli

    by skot999
    Replies
    2
    Views
    1,022

    [SOLVED] Cli

    Hi All - I'm a newbie to zimbra and to linux.. I've installed the zimbra components and can access the administration page. How can I make modifications through the CLI ?

    I'm using ZCS 6, and it...
  25. Replies
    2
    Views
    899

    [SOLVED] Initial configuration issue

    Hi All - I'm just installed ZCS 6 on Ubuntu 8.04. I can log on to the admin console and see all settings etc.

    This server is only going to be used internally, and only needs to route local mail....
Results 1 to 25 of 25