Search:

Type: Posts; User: GCNS; Keyword(s):

Search: Search took 0.01 seconds.

  1. Replies
    7
    Views
    3,146

    You will need to make sure that your external...

    You will need to make sure that your external spam/virus service is correctly accepting null mail from your address. We had to add our external public and mailserver addresses as 'trusted/outgoing...
  2. Replies
    7
    Views
    3,146

    Hello Javier, Were you ever able to resolve...

    Hello Javier,

    Were you ever able to resolve this problem? I am encountering exactly the same symptoms ie internal auto-reply works but external auto-reply is blocked by our outbound filtering...
  3. Replies
    3
    Views
    1,456

    Saving as draft still loses formatting in 5.0.2

    The Product Portal indicates that bug 24050 (Formatting is lost when saving draft) has been resolved in 5.0.2

    I am using the Advanced (Ajax) client running on Firefox (2.0.0.11) with ZCS open...
  4. Replies
    32
    Views
    7,937

    Bug 14945 not fixed

    We are running ZCS 4.5.6 open source edition (using CentOS Linux on a Dell Poweredge) - the Logger service stopped overnight (13th/14th July). This is the first time since upgrading to 4.5.6 on 4th...
  5. Replies
    32
    Views
    7,937

    Bug 14945

    My previous post was premature. Logger stopped again overnight between Fri and Sat.

    Also, the admin console disk useage graphs for Last Month and Last Year aren't displaying correctly (but Last...
  6. Replies
    32
    Views
    7,937

    Bug 14945

    Hello,

    I think the bug disappeared in release 4.5.5 - logger hasn't stopped since we upgraded. It used to fail each weekend but hasn't so far.
Results 1 to 6 of 6