Search:

Type: Posts; User: mrjohnsen; Keyword(s):

Page 1 of 3 1 2 3

Search: Search took 0.01 seconds.

  1. Replies
    8
    Views
    1,968

    Interesting. ZCO 8.0.3 / 7.2.3 seems to be the...

    Interesting. ZCO 8.0.3 / 7.2.3 seems to be the source of this problem. Have you guys tried ZCO 8.0.4?
  2. Replies
    8
    Views
    1,968

    Hi! I don't have a solution for you, but we are...

    Hi!
    I don't have a solution for you, but we are also facing a inbox duplicate problem for one of our users and our situation seem very similar except that we don't use ZCS 8.0.3, we are still on...
  3. Replies
    8
    Views
    2,685

    Did anyone get this solved? We started to see...

    Did anyone get this solved? We started to see this same error on some accounts on multiple single servers after we upgraded from 7.1.0 to 7.2.1. After the initial sync is done (which takes a lot of...
  4. Smooth upgrade here also on Ubuntu 8.04 and 10.04.

    Smooth upgrade here also on Ubuntu 8.04 and 10.04.
  5. Replies
    0
    Views
    995

    External antispam solution?

    Hi,
    We are an ISP which are hosting Zimbra for SMB customers and we are currently looking for an external antispam solution which we can offer our customer as an extra service. Today we use Zimbra...
  6. Anyone updated too 7.2.0 lately? The small amount...

    Anyone updated too 7.2.0 lately? The small amount of feedback in the success stories forum scares me a little.

    For the record we did a test upgrade from 7.1.0 -> 7.2.0 on Ubuntu 10.04 x64 and...
  7. Auto add new accounts in distribution list?

    Hi,
    When I add a new account to our Zimbra server, is it possible to auto add that account to a specific distribution list? If not, does anyone have some examples of how this could be done with...
  8. Replies
    1
    Views
    1,163

    Hi again, I see in earlier forum posts that this...

    Hi again,
    I see in earlier forum posts that this was solved by adding the doman alias as a real domain and map 1:1 aliases for the users.
    ...
  9. Replies
    1
    Views
    1,163

    mailer-deamon deferred problem

    Hi,

    I have a ongoing supportcase about this but I could also use the community experience for this:

    We are experiencing a high amount of deferred emails by mailer-deamon which I think is caused...
  10. Replies
    11
    Views
    3,098

    Thank you for your answer, phoenix. Yes, we do...

    Thank you for your answer, phoenix. Yes, we do run it on a test environment but it's always nice to see other users experiences too!
  11. Replies
    11
    Views
    3,098

    6.0.7 + Ubuntu 8.04 LTS success?

    Anyone successfully upgraded to 6.0.7 on Ubuntu 8.04 LTS yet? We want to upgrade asap, but need some feedback from others first :)
  12. Hi again, I have been investigation this local...

    Hi again,
    I have been investigation this local failure notice more an it seems that Zimbra Outlook Connector is having problems understanding how Dynamics CRM is tracking emails. The Dynamics CRM...
  13. Replies
    18
    Views
    3,434

    And what Zimbra version are you running, imx? We...

    And what Zimbra version are you running, imx? We are considering to enable DSPAM again at 6.0.61 if this issue is resolved now.

    Should we also clear out the dspam db to be on the safe side?...
  14. Hi, Dynamics CRM has been working great since...

    Hi,
    Dynamics CRM has been working great since the bug fix, but now we encountered this sync failure notice:

    Computer Name: FG-LT1

    Version: 6.0.5736.2

    Parent Folder EID:...
  15. Replies
    18
    Views
    3,434

    Hi, Our solution was to disable DSPAM. And yes,...

    Hi,
    Our solution was to disable DSPAM. And yes, false had to be in CAPS :)
  16. Replies
    7
    Views
    2,110

    I have noticed this problem with 6.0.4 connector...

    I have noticed this problem with 6.0.4 connector on two different users now.
    Zimbra connector send and receive is just looping and do not receive new emails. Have to close outlook and open it again...
  17. Replies
    12
    Views
    6,841

    I will vote for that! Our IMAP + Outlook users...

    I will vote for that! Our IMAP + Outlook users have the same problem and Outlook's built in spamfilter moves mail from Zimbras junk folder to it's one junk e-mail folder.

    That means that the spam...
  18. Replies
    18
    Views
    3,434

    Thank you. I'm having some problems disabling...

    Thank you.

    I'm having some problems disabling DSPAM. I have done this:
    #zmlocalconfig |grep dspam
    amavis_dspam_enabled = false

    And restarted the zimbra service but DSPAM is still in the...
  19. Replies
    18
    Views
    3,434

    Thank you for your answer. Yes, I agree I with...

    Thank you for your answer. Yes, I agree I with that, but do you know why autolearn is set to 'no' in the header? Shouldn't it be HAM?
  20. Replies
    18
    Views
    3,434

    Amavis going crazy with flagging

    Hi,
    In the last weeks we have had an problem with Amavis that it suddently flags non-spam mails as spam for many of our users. The "spam"-mails is from trusted domains and Zimbra has received a lot...
  21. Some of our users have reported a similar...

    Some of our users have reported a similar problem. This is what's happening:
    1. User1 creates an appointment and invites user2
    2. User2 accepts the appointment.
    3. User1 receives an email that the...
  22. Our problem has forked into a new bug:...

    Our problem has forked into a new bug: https://bugzilla.zimbra.com/show_bug.cgi?id=42770

    If you have a special character in your display name and have the same problem with sending or replying...
  23. To all international users of Zimbra Mobile

    Hi,
    I want to encourage all international users of Zimbra Network Edition and Zimbra Mobile to vote for this bug:
    Bug 33506 – Charset and Encoding problem on reply

    This bug was opened...
  24. I see. Thank you! I should become better with...

    I see. Thank you! I should become better with searching bugzilla before I post ;)
  25. Thanks for your reply as always fsiegel :) We...

    Thanks for your reply as always fsiegel :)
    We jumped from 5.0.18 -> 6.0 and this problem is with 6.0. By the way; When I enter the zimbra server information on the migration wizard I get an warning...
Results 1 to 25 of 60
Page 1 of 3 1 2 3