Search:

Type: Posts; User: deepblue; Keyword(s):

Page 1 of 9 1 2 3 4

Search: Search took 0.01 seconds.

  1. Replies
    0
    Views
    272

    zimbraCustomAuth

    Hi all,

    we have a Zimbra multi Server setup with two Zimbra Proxy nodes (proxy1 and proxy2). While all users are allowed to login through proxy1 only some users (users in cos "specialusers")...
  2. Replies
    5
    Views
    663

    Yes, I can confirm. You probably hit this bug: ...

    Yes, I can confirm. You probably hit this bug:

    Bug 80610 zmrestore creates faulty mailbox when using HSM

    The issue seems to be fixed in 8.0.4.

    Regards
    Thomas
  3. Replies
    13
    Views
    32,264

    Hi, I also received a email notification for a...

    Hi,

    I also received a email notification for a subscribed thread some minutes ago. The thread update was 5 days ago...

    The email I received was generated today and delivererd within <1min...
  4. Replies
    0
    Views
    752

    ZCS 8.0.2 zmrestore issue with HSM Blobs

    Hi all,

    I had to restore a rather large mailbox (7.5GB) to a restored_ account on one of our servers that make use of HSM. The restore finished without errors or warnings. The restored_ account...
  5. Replies
    11
    Views
    32,104

    Hi all, this thread is rather old, but ZCS...

    Hi all,

    this thread is rather old, but ZCS 8.0.2 still does not have the "copy contacts" feature in a user friendly way. I created a RFE:
    Bug 79842 &ndash; RFE: easy way to create a copy of a...
  6. Replies
    3
    Views
    1,401

    Hi all, finally I found it out by myself. The...

    Hi all,

    finally I found it out by myself. The user who should receive permission to send as the DL must have grant "sendAsDistList" associated (on sendAs).

    Regards
    Thomas
  7. Replies
    6
    Views
    32,211

    Hi flickerbox, although the Forum update was...

    Hi flickerbox,

    although the Forum update was some month ago, I can not really get used to it. Especially the forum search feature is unsatisfactory in my eyes. The former forum had some kind of...
  8. Replies
    3
    Views
    1,401

    sendAs Distribution List

    Hi all,

    we just upgraded to ZCS 8.0.2 (coming from 7.2.0). Now I dont find a way to allow a user to send a mail using a distribution list as From: address.

    Back in ZCS 7 it was possible to set...
  9. Hi, I filed this bugreport: Bug 79647...

    Hi,

    I filed this bugreport:

    Bug 79647 &ndash; Content of the trash folder will not dispayed when search in shared folder is enable

    Please vote on the bug if you see the same problem...
    ...
  10. I see the same issue in 8.0.2. I think this is a...

    I see the same issue in 8.0.2. I think this is a bug. The only workaround I found is to uncheck "search in shared objects".

    Have you searched bugzilla if there is already a bugreport on this? If...
  11. I would recommend using BES 5.0.3. The 5.0.4...

    I would recommend using BES 5.0.3. The 5.0.4 version uses another embedded MS SQL Database that seems to cause problems with ZCB. I could not make ZCB work with BES 5.0.4 while 5.0.3 works like a...
  12. Incredible, thank god I saved a VM snapshot of...

    Incredible,

    thank god I saved a VM snapshot of the system directly before installing BES....
    Do you know, if I can use the BES CAL and SRP credentials of the BES 5.0.4 Version with BES 5.0.3?
    ...
  13. Hi, have you found a solution for this problem...

    Hi,

    have you found a solution for this problem so far? We also have a installation of BESX 5.0.4.27 and the BlackBerry Administration console can not find any Zimbra users altough the...
  14. Thread: ZCB: Now GA

    by deepblue
    Replies
    11
    Views
    7,559

    Hi, No. You don't need zimbra proxy for...

    Hi,



    No. You don't need zimbra proxy for BES. AFAIK is not even supported..



    Hmm.. Did you provide Port 7071 along with your zimbra Server Hostname (like zimbra.server.com:7071) and did...
  15. Replies
    9
    Views
    6,776

    I just gave it a try: $newAccount =...

    I just gave it a try:


    $newAccount = $zimbra->createAccount(array(
    'name' => 'foo@bar.com',
    'password' => 'Strong_Password',
    'givenName' => 'John',
    'sn' => 'Doe',
    ));
  16. Replies
    1
    Views
    1,313

    Salesforce Zimlet and attachment in mails

    Hi all,

    one of our users claims, that he can upload mails to salesforce, but attachments are not uploaded at all. There is no error message - attachments are just not in salesforce (while the rest...
  17. Replies
    1
    Views
    1,245

    The mail in question has the id 80130. Grep all...

    The mail in question has the id 80130. Grep all mailbox.log files for this id until you find an entry that indicates a mail being put into the users inbox.
    That occurence shows the message-id of the...
  18. Hmm. I really doubt that this is related to IMAP....

    Hmm. I really doubt that this is related to IMAP. The release statement you are referring to, is not a official Zimbra release statement as far as I can see.
    And I am still unable to find a...
  19. Replies
    4
    Views
    1,010

    Unfortunately it does not work for the Outlook...

    Unfortunately it does not work for the Outlook users - not even with only 2 Domains. At least not with ZCS 7.1.0. You could give it a try with 7.1.2...

    Regards
    Thomas
  20. Replies
    4
    Views
    1,010

    I found out that there are problems with ZCO with...

    I found out that there are problems with ZCO with this setup. So, if you have Outlook users, they won't have the GAL in Outlook which is usually not an option.

    I am still looking for a good and...
  21. Same here on 7.1.1. Only zmmailboxdctl restart...

    Same here on 7.1.1. Only zmmailboxdctl restart helps. Does someone know the bugzilla bugid for this issue? Is it really fixed in 7.1.2?

    Regards
    Thomas
  22. Replies
    5
    Views
    2,587

    It's not really a bug. In the Admin UI edit the...

    It's not really a bug. In the Admin UI edit the account of the delgated admin, go to "Admin Views" and add "Domain List View" which is disabled by default. Then click on "Configure Grants" and make...
  23. Replies
    5
    Views
    2,587

    Delegated Admin can not create new Accounts

    Hi all,

    we are currently planning an update of one of our Zimbra Servers from 6.0.12 (NE) to 7.1.1 patch 2 (NE).
    As there are a lot of users on that machine I did some tests with 7.1.1.

    What...
  24. Replies
    1
    Views
    1,959

    I have a playbook and I can login to the Zimbra...

    I have a playbook and I can login to the Zimbra Web UI (with wifi). The Zimbra "Standard" and "Ajax" Webinterface are working. The Zimbra Version I tested with is 6.0.12 (NE). The Blackberry Bridge...
  25. Replies
    3
    Views
    1,629

    You could use BES Express wich is free of charge...

    You could use BES Express wich is free of charge (but not exactly the same as the "real" BES). My experience with migration from BES 4.1 to BES 5: all users must wipe their device before enterprise...
Results 1 to 25 of 223
Page 1 of 9 1 2 3 4