Search:

Type: Posts; User: oerton; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    9
    Views
    2,243

    I've updated zimbra to 5.0.6, and everything...

    I've updated zimbra to 5.0.6, and everything works now... will never know what happened. Nevermind. Thanks for your help.
  2. Replies
    9
    Views
    2,243

    I think it is a V4.xxx as zmcontrol -v doesn't...

    I think it is a V4.xxx
    as zmcontrol -v doesn't give relevant information :

    ~$ zmcontrol -v
    sh: rpm: command not found
    sh: rpm: command not found


    Release UNKNOWN FOSS edition
  3. Replies
    9
    Views
    2,243

    Cache cleared, and no proxy. I have even tried...

    Cache cleared, and no proxy. I have even tried with several browsers (firefox 2,3, safari,...).
  4. Replies
    9
    Views
    2,243

    [SOLVED] No more login window in zimbraAdmin

    Hello,

    without having modified anything, I am unable to log as admin, as https://mywebsite.com:7071/zimbraAdmin displays only a blank screen...

    There is content in the page, but the login...
  5. Replies
    2
    Views
    3,143

    oups...

    Solved...

    The server was not rebooting with the good kernel, and mutex was not available... It works fine now.

    Sorry for the noise.
  6. Replies
    2
    Views
    3,143

    ldap not starting

    Hello,

    My zimbra server has just been hacked, and has been rebooted not very cleanly... by luck, data are not lost, but now, zimbra doesn't start anymore.

    zmcontrol start

    Host myhost.com
    ...
  7. it works

    Hello,

    The last commands worked for me too !
    So, the problem was due to imap/pop proxy activated, and not by hostname change.
    It looks like the script to change hostname worked perfectly.
    ...
  8. tomcat

    Hello,

    Dealing with tomcat, the path is working, as I have a link from /opt to /home/opt, because I had to few disk space on /opt to install zimbra.
    It used to work with this linke.

    I read the...
  9. logs

    Yes, it's what I did... and it broke everything.

    To sum up the situation :

    1/
    I use a server, whose name was given at the beginning : s000001.ovh.net.
    I have a admin console at ovh.net to set...
  10. Thanks for your answer. I indeed have tried...

    Thanks for your answer.

    I indeed have tried the following steps :
    http://www.zimbra.com/forums/administrators/710-changing-your-hostname.html

    ...but, no luck : unable to make the very first...
  11. zmamavisdctl and tomcat are not running (anymore)

    Hello,

    Trying to setup zimbra to manage several domains, I am affraid I have broken it.
    To sum up :

    1/ I have zimbra on my own server, which is used by several people and domains. It used to...
Results 1 to 11 of 13