Search:

Type: Posts; User: dimitrios; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    1
    Views
    605

    Hello, Did you find any answer to your question?...

    Hello,
    Did you find any answer to your question?
    Please help because i have the same problem..
    Thanks
  2. How you solve this problem?

    How you solve this problem?
    Thanks
  3. I thing is NOT SOLVED

    Sorry but can you tell us what was the solution?
    Thanks
  4. Replies
    4
    Views
    5,122

    The other solution is to remove your zimbra...

    The other solution is to remove your zimbra folder from C:\Users\youruser\AppData\Local\Zimbra
    If you have imap accounts you don't have to worry
  5. Replies
    3
    Views
    1,202

    And don't forget to insert to...

    And don't forget to insert to /etc/munin/plugin-conf.d/munin-node file at the botom
    [zimbra_*]
    user root

    Thanks it works fine!
  6. Replies
    7
    Views
    5,368

    Thanks gays for the tip, I had a mail server...

    Thanks gays for the tip,
    I had a mail server that was refusing to sent emails to a specific domain.
    It came up that it was actually that, my zimbra had the Domain in the configuration from a...
  7. If you have any problems to start ldap use this...

    If you have any problems to start ldap use this instead , it worked to me in zimbra 7

    As Root:
    rm -rf /opt/zimbra/ssl
    mkdir /opt/zimbra/ssl
    chown zimbra:zimbra /opt/zimbra/ssl
    chown...
  8. Replies
    11
    Views
    10,133

    [SOLVED] in zimbra 7

    Thanks with the solution, i had a problem to start ldap i have used
    As Root:
    rm -rf /opt/zimbra/ssl
    mkdir /opt/zimbra/ssl
    chown zimbra:zimbra /opt/zimbra/ssl
    chown zimbra:zimbra...
  9. how to get zimbra to handle all system mail and php forms

    Hello

    I am having the same problem plus that my mail forms dot use zimbras mta
    is it posible to resolve this?

    Thank you
  10. php script using zimbra account

    Can i ask for something that i think is related with this problem?

    I have two servers, one web server for my websites and one mail server for my zimbra.

    the problem that i have is that the web...
Results 1 to 10 of 10