Search:

Type: Posts; User: VJM; Keyword(s):

Search: Search took 0.00 seconds.

  1. Bingo

    That fixed it! it was only a few min off :mad:

    Thank You for your help!
  2. I have already attempted to connect from a server...

    I have already attempted to connect from a server that runs off a different ip. I was able to get authorization for my account so it may be to ip issue. I am going to look at the time issue now. My...
  3. I get a 401 on the second request: 3322 ...

    I get a 401 on the second request:

    3322


    Respons Headers

    Response Headers
    Date: Sat, 24 Oct 2009 19:14:46 GMT, Sat, 24 Oct 2009 20:53:25 GMT
  4. Here are the 2 get links...

    Here are the 2 get links
    http://zimbra.(myserver).net:81/service/zimlet/com_zimbra_social/oauth.jsp?method=GET&url=https%3A%2F%2Ftwitter.com%2Foauth%2Frequest_token&nonce=JW4tuO
    ...
  5. Still no difference. So we both are on the same...

    Still no difference. So we both are on the same page here is exactly what i did this time around:

    Undeployed Zimbra social
    Flushed the Cache via the command line
    Installed the new version you...
  6. I have flushed the Cache and reinstalled a fresh...

    I have flushed the Cache and reinstalled a fresh copy from the gallery but it is still not giving me a token. :confused:

    3319
  7. I am using US English. I have tested it with the...

    I am using US English. I have tested it with the following browsers:

    Firefox 3.5 64Bit & 32Bit (Ubuntu Linux)
    Google Chrome 64Bit and 32 Bit (Ubuntu Linux)
    Firefox 3 (WinXP)

    Its also worth...
  8. Does this Zimlet create a log file somewere that...

    Does this Zimlet create a log file somewere that may give my some indication as to what is wrong?
  9. I uninstalled and reinstalled from the gallery...

    I uninstalled and reinstalled from the gallery but it still lacks a token when I get the twitter popup.
  10. [SOLVED] Social Zimlet Zimbra 6.0.2. NE Twitter Issue

    I just installed the Social Zimlet into 6.0.2NE. I got facebook working fine but when I click the "go to Twitter" button on the Twitter authentication dialog it opens up a popup with the following...
  11. I am also getting this error. I updated from...

    I am also getting this error. I updated from 5.0.18 to 6.0.



    Use of uninitialized value in subtraction (-) at /opt/zimbra/libexec/zmstat-allprocs line 118.
    Use of uninitialized value in...
  12. I am also having issues on a zcs NE edition 6.0...

    I am also having issues on a zcs NE edition 6.0 install. zmstats are down, I get this error in the stats and mail queues section:


    Message: system failure: exception during auth {RemoteManager:...
  13. Replies
    2
    Views
    1,251

    I made a backup and reinstalled NE. I am back...

    I made a backup and reinstalled NE. I am back using NE and so far everything is working.

    Thanks
  14. Replies
    2
    Views
    1,251

    [SOLVED] OSS to NE conversion issue

    I setup a fresh install of Zimbra NE (I am on the trial license) and I transfered all of my data from my oss edition using this procedure.

    Network Edition Moving from Open Source to Network...
  15. Upgrade from 4.5.6 CE to 4.5.7 CE: stats service shown as stopped

    I am having this issue. I just upgraded to 4.5.7 on Centos 5. I have not had any stats gathered since the upgrade. zimbra.log shows that the service is not running. I found some errors in the...
  16. Thread: Server Advice

    by VJM
    Replies
    10
    Views
    3,082

    Server Advice

    Hi Bryce,

    I would Recommend trying out the latest version of Vmware server. My company has one server, a Compaq DL360G3 with dual Xeon 2.8Ghz and 4GB ram. We keep it in a secure collocation...
Results 1 to 16 of 16