Search:

Type: Posts; User: albanach; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. Replies
    2
    Views
    2,206

    Well, as the bug was pretty new, had no votes and...

    Well, as the bug was pretty new, had no votes and Zimbra 7 is pretty new, I was not sure how many people have encountered this yet and if anyone had been able to establish a workaround.

    Someone...
  2. Replies
    2
    Views
    2,206

    Quota display in Zimbra 7

    Just upgraded to Zimbra 7 OSS.

    Is there any reason users can no longer see their quota usage in a neat bar above their folder list?

    Having to hover over your name is neither quick nor...
  3. Update This was solved with: ...

    Update

    This was solved with:

    /opt/zimbra/bin/zmzimletctl undeploy com_zimbra_delegatedadmin

    followed by a zimbra restart and cache clearing on the browser.

    Looks like there's an issue...
  4. [SOLVED] Javascript errors in Admin Console after upgrade

    Running on Ubuntu 6.4 LTS 32bit

    We previously had the network edition and upgraded to v6.

    Thereafter we migrated successfully to the open source edition, 6.0.4

    Due to a missing preferences...
  5. So this preference appears to have been missed...

    So this preference appears to have been missed out in 6.0.4 - we've scheduled time for an upgrade.

    Is there any way in the meantime to alter this setting from the command line for a single user?
  6. A filter would make sense, but there are no...

    A filter would make sense, but there are no filters, and the message doesn't appear in the user's trash.

    I don't see the 'messages from me' preference in 6.04 - has it moved or been removed? Could...
  7. User not receiving copy of their mail sent to list

    Hi,

    I've a user who has just reported that when they send to our internal mailman run mailing list they don't receive back a copy of the message they sent.

    I know I receive copies of messages I...
  8. Replies
    3
    Views
    809

    Bill, thanks for the reply. I just found this...

    Bill, thanks for the reply. I just found this thread that says much the same.

    http://www.zimbra.com/forums/installation/4600-license-expiration-network-edition-2.html
  9. Replies
    3
    Views
    809

    Migrate from NE to Open Source

    Hi,

    I see there's a wiki page for migrating from OS to NE, but not vice versa.

    Can I follow the same instructions to migrate away from the Network Edition, or will trouble ensue? Has anyone...
  10. Replies
    0
    Views
    1,433

    [SOLVED] ZCO always downloads headers only

    I've just upgraded to 6.04 and installed the accompanying 6.04 outlook connector.

    Running Outlook 2007 on Windows 7.

    Outlook spent several hours downloading my mailbox, but shows every message...
  11. Mail to undisclosed recipients displays incorrectly

    I just received an email that appeared in Outlook as a raw message, with all the headers displayed and the mime message completely unformatted.

    Upon checking I saw the message had no recipients in...
  12. Replies
    5
    Views
    2,172

    Search bugzilla for bug #31793 I haven't had...

    Search bugzilla for bug #31793

    I haven't had an opportunity to test this yet. Feel free to try and report back or reopen the bug if necessary.
  13. Replies
    5
    Views
    2,172

    Admin 'View Mail' directs to wrong URL

    I've just upgraded 5.06 to 5.09

    There's a problem with the admin console where users have an email domain that's not the same as the server's.

    Most our users have email addresses of the type...
  14. Replies
    3
    Views
    1,551

    Do post here if you work anything out. There...

    Do post here if you work anything out.

    There have been a multitude of posts over the past six months from people unable to send using aliases/personas in Outlook. I'm not aware of any official...
  15. Replies
    7
    Views
    3,636

    I continue to have troubles with the latest...

    I continue to have troubles with the latest version of the Network Edition. I no longer even get messages sent 'on behalf of' they just go as the default account email address.

    I cannot even send...
  16. Replies
    0
    Views
    1,859

    Can't send using alias

    Using 5.06 Network Edition, I cannot send mail using an alias via the web interface.

    I click new and select the account domain2.example.com compose my message and send it.

    I check the sent...
  17. Replies
    7
    Views
    1,510

    If it's only two users you probably want someone...

    If it's only two users you probably want someone offering a hosted zimbra service where you just pay for two mailboxes with mobile access.

    You can then use Mail for Exchange on the Nokia to sync...
  18. mailbox.log

    Yes this does show errors:


    2008-05-09 13:28:44,461 INFO [Thread-4787] [] misc - Found a hit. Search task 5
    2008-05-09 13:28:44,462 INFO [Thread-4787] [] misc - Found a ProxiedHit. Search task...
  19. Mailbox search - Search task completed with status with errors.

    I've been trying to search individual and all mailboxes from the admin panel.

    Each time, it shows there are hits, but reports Finished with errors and sends an email like this:

    Search task 3...
  20. Replies
    9
    Views
    5,384

    It turned out to be an SSH issue - ssh runs on a...

    It turned out to be an SSH issue - ssh runs on a non standard port to reduce the entries from script kiddies in the serverlogs.

    Thanks mmorse
  21. Replies
    3
    Views
    4,774

    Nope - I haven't got it working. I did offer...

    Nope - I haven't got it working.

    I did offer to send in the Outlook debug log, but didn't hear back.

    It's a real problem for us, hindering our planned migration from Cyrus to the Zimbra Network...
  22. Replies
    9
    Views
    16,646

    I still think my problem is with imapsync PLAIN...

    I still think my problem is with imapsync PLAIN login is enabled and functioning.


    russell@zimbra:~$ openssl s_client -quiet -connect mail.mydomain.com:993
    depth=0...
  23. Replies
    9
    Views
    16,646

    Not clear at all

    Well, "NO CAPABILITY for AUTHENTICATE LOGIN" is pretty clear. Your Cyrus server wouldn't happen to behind a proxy that fiddles with CAPABILITY output, would it?
    It's not really that clear - you get...
  24. Replies
    9
    Views
    16,646

    This doesn't seem to be my problem. I can use...

    This doesn't seem to be my problem.

    I can use ssl etc, but the error on the server1 logs is still that there's an authentication error for rg01 - not for the user mailtransport

    The rg01 account...
  25. Replies
    9
    Views
    16,646

    imapsync authuser error

    I'm trying to migrate some users from cyrus using imapsync

    I have an admin user set up on the cyrus box and am using a command line like this:

    /usr/bin/imapsync --nosyncacls --syncinternaldates...
Results 1 to 25 of 30
Page 1 of 2 1 2