Search:

Type: Posts; User: twickle; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. After upgrade to 7.1.1 - moving multiple mails ends up in non-availability of mailbox

    Hello,

    we have upgraded our zimbra systems to 7.1.1.
    Now the users experience the following problem:

    - they try to move ~200 Mails or more to another Folder (Trashbox, archive folder ...)
    -...
  2. Replies
    9
    Views
    1,654

    we have that problem on one installation - with...

    we have that problem on one installation - with only one account. On that account about 10-20 persons work simultanous via web.
    also the account contains about 16 GB of data.

    The RPC-Cache error...
  3. zmrestore always restores to actual timestamp

    Hello,

    if i use a full backup to restore an old account using -ca, -pre and -lb options where the label is an oler one, then the new account will be created and the data will be restored into that...
  4. Replies
    13
    Views
    3,227

    We experience the same problems - even with the...

    We experience the same problems - even with the newest zimbra release.
    When sending as another identity, the receiver often gets the mail from the "main" mail address.

    This happens with zimbra...
  5. Replies
    2
    Views
    1,170

    same problem

    we have the same problem.

    How it is possible to search shared contact folders by default?

    thanks,
    Thomas
  6. Replies
    0
    Views
    1,130

    zmprov ca and special characters

    Hello,

    we have to bulk-create about 250 users which should get additional infos from the beginning on.

    I.e. the ou field should be filled. And here is our problem: the value of the ou field...
  7. not completely solved

    Hello,

    the problem is solved for *OWN* documents and shared documents of users, which are inside the SAME domain.

    But imagine this constellation:

    -User 1 (user1@sd1.domain.tld) -> LoginURL...
  8. hm it is solved. Thanks. The problem was that...

    hm it is solved. Thanks.

    The problem was that the URL to the stylesheet was http and the server mode was https only.

    so a zmprov md domain.tld zimbraPublicServiceProtocol https did the trick....
  9. Hi, ok.. that is what i get after i have...

    Hi,

    ok.. that is what i get after i have settled the zimbraPublicServiceHostname for a domain, documents get listed like that:

    http://picpaste.de/extpics/documents.jpg
    PicPaste -...
  10. Hello Klug, thanks, that fixes the URLs but...

    Hello Klug,

    thanks, that fixes the URLs but destroys the document standard layout.
    Now within that changed domain all styles in the document listing is gone.

    Thanks,
    Thomas
  11. documents authentication issue since upgrade to 5.0.11

    Hello, we have upgraded our server to 5.0.11 NE two days ago.

    since we did that, we have the following issue:

    -a user has a special logon domain and logs on via...
  12. Replies
    12
    Views
    10,366

    Hi, is it also possible to adapt the setting...

    Hi,

    is it also possible to adapt the setting for the HTML Mail Signature? One of my users gets still the 1024 char. error, when trying to add a long html signature.

    With plain text signatures,...
  13. Replies
    0
    Views
    2,415

    selecting single calendars

    Hello,

    one of my customers reported, that he has not the possibility to select manually single calendars which should be synced. When looking into the documentation, i found a screenshot (tab...
  14. Zimbra Mobile Sync with Palm Treo 680 and Versamail 3.5.3

    Hello,

    since our update of Zimbra to version 5.0.6 i have a user, who uses Zimbra Mobile and where some contacts and some meetings are just ignored when syncing. (contacts and meetings being...
  15. move one domain including everything (Accounts, documents ...) to a new zimbra server

    Hello,

    we are running two 5.0.5 NE Servers.

    is there a possibility to move a domain including all accounts and stuff to another zimbra server via zmrestore & zmrestoreldap ? (The target server...
  16. invalid request: malformed item ID when syncing

    Hi there,

    a user reports that he gets all five minutes an error when zimbra automatically syncs with the isync connector.

    In the mailbox log on the server i fount several error messages...
  17. Hmm, sorry to come back to that matter again. ...

    Hmm, sorry to come back to that matter again.

    Do you mean inside Entourage? (since i do not have Entourage, i have looked up in the webapplication and the admin console again and didn't find what...
  18. Move all items from one calendar to another one

    Hello,

    is there any easy way (with zmmailbox etc) to move ALL calendar items i.e. from a calendar called i.e. "private" to another calendar in the same account .. i.e. "Entourage" ?

    Thanks in...
  19. Replies
    7
    Views
    6,341

    I have a similiar problem - a calendar item with...

    I have a similiar problem - a calendar item with an invalid XML character.

    Is there a possibility to take a look on that calendar item on the cli when having the item id?

    thanks,
    Thomas
  20. Replies
    0
    Views
    1,602

    Sharing and rights to share

    Hello,

    i have some users on one domain with that requests:

    one person wants to share his wiki and his calendar with all the other users.
    All the other users shouldn't be able to share their...
  21. Replies
    60
    Views
    36,392

    Hi, i have the same affect (with ZCS 5.0...

    Hi,

    i have the same affect (with ZCS 5.0 RC2):

    Mounting the Briefcase via Win XP & Netdrive works well.
    Under Vista Netdrive doesn't work and neither Internet Explorer nor Windows explorer...
  22. Replies
    3
    Views
    7,741

    Hello, also enabling the purge option doesn't...

    Hello,

    also enabling the purge option doesn't help. The user is still not able to
    delete any mail out of her entourage 2004.

    Also by selecting "delete" via the menu doesn't help.

    any other...
  23. Yes, the date/time settings are correct.

    Yes, the date/time settings are correct.
  24. Hey mmorse, it was via the web ui... and yes...

    Hey mmorse,

    it was via the web ui...
    and yes i didn't check that option....

    Thanks for pointing me to that configuration - indeed the user seems to have unchecked that checkbox.
  25. [SOLVED] sent mails do not appear in sent folder

    Hello,

    we have one mailbox on our zimbra 4.5.6 system, where sent mails are not stored in the "sent" folder.

    The mails are being sent without problems and in the logfile i find entries like...
Results 1 to 25 of 30
Page 1 of 2 1 2