Search:

Type: Posts; User: johnguzman; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    1
    Views
    1,099

    http://www.zimbra.com/forums/attachment.php?attach...

    http://www.zimbra.com/forums/attachment.php?attachmentid=3979&stc=1&d=1277140592

    more information:

    MIME-Version: 1.0
    Content-Type: multipart/alternative; boundary="=_alternative...
  2. Replies
    1
    Views
    1,099

    Strange characters in webmail or zdesktop

    Greetings
    hello,
    I have a problem with the mail receipt of outlock send to client to webmail or zdesktop it displays characters in the "´" and "ñ" as in the head, as in the body of the mail and...
  3. Replies
    1
    Views
    1,216

    ready, i have the solution but by parts the...

    ready, i have the solution but by parts

    the problem is not by filter , is by dn base:
    ou=grupo seguridades,dc=dominio,dc=com
    ou=Sucursales,dc=dominio,dc=com
    the problem now is that have two dn...
  4. Replies
    1
    Views
    1,216

    Gal with AD and groups security

    Hello, I have this problem, when I configure the GAL integration with Active Directory server. In the web mail client only show the users, group but group of distribution and I want that too show me...
  5. Replies
    16
    Views
    8,710

    I think install zimbra 6.0.5 network again...

    I think install zimbra 6.0.5 network again without upgrade
  6. Replies
    16
    Views
    8,710

    the version of zimbra is 6.0.5 network intalled...

    the version of zimbra is 6.0.5 network intalled in Suse
  7. Replies
    16
    Views
    8,710

    hello, i have this problem with my zimbra server,...

    hello, i have this problem with my zimbra server, please if you know how to fix help me
  8. Que version de zimbra tienes, sabes que yo tengo...

    Que version de zimbra tienes, sabes que yo tengo el mismo problema si encuentras la solución por favor avisame
Results 1 to 8 of 8