Search:

Type: Posts; User: freit5; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    5
    Views
    3,483

    Do a certain number of people need to vote for an...

    Do a certain number of people need to vote for an enhancement? Only 2 have voted for this one but it would greatly improve usability.
  2. Thread: Upgrade Problem

    by freit5
    Replies
    4
    Views
    1,514

    Restore didn't work

    Just great, tried to restore the account and it didn't work.

    Message: system failure: restoring table: mailbox
    com.zimbra.cs.service.ServiceException: system failure: restoring table: mailbox...
  3. Thread: Upgrade Problem

    by freit5
    Replies
    4
    Views
    1,514

    No, not there. Also noticed that my Inbox is only...

    No, not there. Also noticed that my Inbox is only going back to Sep 20th and it should go back to Sep 1st. All my other folders like sent are up to date.

    I was reading mail around 10 last night...
  4. Thread: Upgrade Problem

    by freit5
    Replies
    4
    Views
    1,514

    Upgrade Problem

    I upgraded from 3.1.4 to 4.0.4 on RHEL4 yesterday and everything went well, no problems or errors. This morning I check my mail and one week of mail is missing. I did backup so I should be able to...
  5. Replies
    0
    Views
    1,459

    Zimbra won't start

    Fixed the problem. Stupid mistake.
  6. Replies
    15
    Views
    6,810

    Fixed

    Ok, got it to work. The syntax was wrong, I used the following to get it to work:

    zmprov in importNotebook wiki@montrose.bb password /opt/zimbra/wiki/Template Template

    The "in" was missing...
  7. Replies
    15
    Views
    6,810

    I fixed the hostname error and I read the wiki...

    I fixed the hostname error and I read the wiki and the correct syntax as you know is without the brackets. So, I'm not sure why I get the error below, "no such account" becuase I can even login with...
  8. Replies
    15
    Views
    6,810

    Still no dice

    Thanks for your help. I tried importing the templates as you suggested to both the super account and the wiki account which I previously created. Is there a problem with my syntax?

    If I try the...
  9. Replies
    15
    Views
    6,810

    Thanks David, I'm not using VMware though and...

    Thanks David, I'm not using VMware though and this was a clean install. I'm holding out a little while longer before I try re-instsalling.
  10. Replies
    15
    Views
    6,810

    It's a clean install on RHEL4. Firefox just says...

    It's a clean install on RHEL4. Firefox just says the script has stopped responding. IE says, Error: Out of stack space. Rebooting and clearing browser doesn't help.
  11. Replies
    15
    Views
    6,810

    Yes, this is awesome. However, when I enabled it...

    Yes, this is awesome. However, when I enabled it and clicked on the documents icon, the script never responds. Could this be a permissions issue?
  12. Replies
    15
    Views
    6,810

    Document sharing

    This would be my dream app if there was a module for uploading and sharing documents.
  13. Replies
    2
    Views
    6,391

    Well for now I got the beast to install without...

    Well for now I got the beast to install without spell checker. Any ideas on how to get spell installed?
  14. Replies
    2
    Views
    6,391

    Installation Failed on Spell

    During the install on RHEL4 the Spell rpm failed and all it says is ERROR, then installation cancelled. ZCS 4.0 RC1. Any ideas?

    Preparing packages for installation......
  15. Replies
    7
    Views
    1,866

    Thanks for your help. Guess my OS version is...

    Thanks for your help. Guess my OS version is getting old. I stupidly didn't pay any attention to the requirements. Time to upgrade, thanks for the help.
  16. Replies
    7
    Views
    1,866

    Red Hat Enterprise Linux ES release 3 (Tarpon...

    Red Hat Enterprise Linux ES release 3 (Tarpon Update 2). Thought you could deduce more from the kernel version.
  17. Replies
    7
    Views
    1,866

    Os

    Sorry, I'm running RHEL 2.4.21-15.EL.
  18. Replies
    7
    Views
    1,866

    Libstdc installation problem

    I'm trying to install the final pre-requisite needed before the actual install "compat-libstd++-33" and I get the following error:

    File /usr/lib/libstdc++.so.5 from install of...
Results 1 to 18 of 18