Search:

Type: Forum Threads; User: y@w; Keyword(s):

Search: Search took 0.00 seconds.

  1. Upgraded 6.0.7 on Ubuntu 8.04 to 6.0.8 on Ubuntu 10.04

    Started by y@w, 08-28-2010 12:41 AM
    • Replies: 3
    • Views: 2,226
    Last Post: 09-09-2010 01:01 AM
    by y@w  Go to last post
  2. 6.0.6 -> 6.0.7 Upgrade, zimbraMailMode reset

    Started by y@w, 07-02-2010 11:20 PM
    • Replies: 2
    • Views: 2,727
    Last Post: 08-28-2010 12:42 AM
    by y@w  Go to last post
  3. Moved: 6.0.6 -> 6.0.7 Upgrade, zimbraMailMode reset

    Started by y@w, 07-02-2010 11:25 PM
    • Replies: -
    • Views: -
    Last Post: 07-02-2010 11:20 PM
    by y@w  Go to last post

    Forum:
    Installation

  4. Massive CPU Usage, ZDB Filled Up Disk

    Started by y@w, 11-08-2009 08:15 PM
    • Replies: 3
    • Views: 3,517
    Last Post: 11-09-2009 09:13 AM
    by fsiegel  Go to last post
    • Replies: 2
    • Views: 1,560
    Last Post: 10-30-2009 06:48 PM
    by y@w  Go to last post
  5. Dspam Cron Jobs?

    Started by y@w, 10-30-2009 01:10 PM
    • Replies: 0
    • Views: 964
    Last Post: 10-30-2009 01:10 PM
    by y@w  Go to last post
    • Replies: 3
    • Views: 1,177
    Last Post: 10-21-2009 12:35 PM
    by y@w  Go to last post
  6. Another ResolveName Failed

    Started by y@w, 05-27-2009 10:23 PM
    • Replies: 8
    • Views: 3,974
    Last Post: 09-23-2009 06:17 PM
    by eugener  Go to last post
    • Replies: 0
    • Views: 1,474
    Last Post: 05-09-2009 11:56 PM
    by y@w  Go to last post
  7. auth_zimbra not initialized

    Started by y@w, 02-16-2009 07:39 AM
    • Replies: 0
    • Views: 1,015
    Last Post: 02-16-2009 07:39 AM
    by y@w  Go to last post
  8. Tags Disappearing

    Started by y@w, 10-28-2008 08:50 AM
    • Replies: 1
    • Views: 2,324
    Last Post: 10-28-2008 09:14 AM
    by storming  Go to last post
  9. 503 Error After Server Crash

    Started by y@w, 10-09-2008 08:03 AM
    • Replies: 0
    • Views: 1,310
    Last Post: 10-09-2008 08:03 AM
    by y@w  Go to last post
  10. [SOLVED] Read Status Sync

    Started by y@w, 10-03-2008 07:02 AM
    • Replies: 1
    • Views: 2,306
    Last Post: 10-03-2008 08:26 AM
    by y@w  Go to last post
  11. [SOLVED] Messages Left in Outbox

    Started by y@w, 09-26-2008 08:37 AM
    • Replies: 6
    • Views: 5,981
    Last Post: 09-30-2008 01:49 PM
    by y@w  Go to last post
  12. During Backup - No More Maintenance Mode?

    Started by y@w, 08-08-2008 11:20 PM
    • Replies: 0
    • Views: 1,566
    Last Post: 08-08-2008 11:20 PM
    by y@w  Go to last post
  13. [SOLVED] Documents and Briefcase in Beta 3

    Started by y@w, 07-25-2008 08:45 AM
    • Replies: 2
    • Views: 1,642
    Last Post: 07-26-2008 11:07 PM
    by y@w  Go to last post
  14. [SOLVED] Forum Search Problem

    Started by y@w, 07-15-2008 07:07 PM
    • Replies: 3
    • Views: 2,904
    Last Post: 07-16-2008 02:08 PM
    by y@w  Go to last post

    Forum:
    /etc

  15. [SOLVED] Disk Usage Reporting in 5.0.3

    Started by y@w, 03-21-2008 12:26 PM
    • Replies: 3
    • Views: 2,574
    Last Post: 03-21-2008 02:47 PM
    by mmorse  Go to last post

    Forum:
    Installation

Results 1 to 18 of 19