Search:

Type: Forum Threads; User: albanach; Keyword(s):

Search: Search took 0.00 seconds.

  1. imapsync authuser error

    Started by albanach, 01-30-2008 09:17 PM
    • Replies: 9
    • Views: 17,155
    Last Post: 04-25-2011 12:44 AM
    by jetbar  Go to last post

    Forum:
    Migration

  2. Quota display in Zimbra 7

    Started by albanach, 02-10-2011 07:51 AM
    • Replies: 2
    • Views: 2,273
    Last Post: 02-10-2011 08:36 AM
    by albanach  Go to last post
    • Replies: 2
    • Views: 2,859
    Last Post: 08-13-2010 12:02 AM
    by phoenix  Go to last post
    • Replies: 5
    • Views: 1,297
    Last Post: 08-09-2010 05:31 AM
    by albanach  Go to last post
  3. Migrate from NE to Open Source

    Started by albanach, 04-13-2010 06:56 AM
    • Replies: 3
    • Views: 826
    Last Post: 04-13-2010 07:04 AM
    by uxbod  Go to last post

    Forum:
    Installation

  4. [SOLVED] ZCO always downloads headers only

    Started by albanach, 01-15-2010 10:35 PM
    • Replies: 0
    • Views: 1,454
    Last Post: 01-15-2010 10:35 PM
    by albanach  Go to last post
  5. Admin 'View Mail' directs to wrong URL

    Started by albanach, 09-17-2008 08:24 PM
    • Replies: 5
    • Views: 2,212
    Last Post: 10-29-2009 07:47 AM
    by Kaleidos  Go to last post
    • Replies: 1
    • Views: 2,714
    Last Post: 11-21-2008 10:58 AM
    by Atrispro  Go to last post
  6. Can't send using alias

    Started by albanach, 06-16-2008 08:58 AM
    • Replies: 0
    • Views: 1,889
    Last Post: 06-16-2008 08:58 AM
    by albanach  Go to last post
    • Replies: 2
    • Views: 1,828
    Last Post: 05-09-2008 05:32 AM
    by albanach  Go to last post
  7. Can't access server details

    Started by albanach, 01-12-2008 09:36 AM
    • Replies: 9
    • Views: 5,487
    Last Post: 03-27-2008 09:56 AM
    by padraig  Go to last post

    Forum:
    Installation

  8. Can't change outgoing email address

    Started by albanach, 01-22-2008 01:52 PM
    • Replies: 3
    • Views: 4,832
    Last Post: 02-06-2008 12:09 PM
    by jkoyle  Go to last post
  9. Migrating domain issue

    Started by albanach, 01-18-2008 09:26 AM
    • Replies: 1
    • Views: 1,854
    Last Post: 01-18-2008 10:35 AM
    by mmorse  Go to last post

    Forum:
    Installation

Results 1 to 13 of 13