Search:

Type: Posts; User: nfear24; Keyword(s):

Page 1 of 5 1 2 3 4

Search: Search took 0.01 seconds.

  1. Replies
    5
    Views
    1,709

    Yep, I found in a slightly newer hpasm...

    Yep, I found in a slightly newer hpasm installation .deb that you can configure it not to use those.

    Thanks
  2. Replies
    5
    Views
    1,709

    Some reason I install snmp through apt-get and...

    Some reason I install snmp through apt-get and hpasm installs fine but when it goes through the setup and makes changes to snmp, then I can no longer access zimbra through web interface or imap. I...
  3. Replies
    5
    Views
    1,709

    compaq dl360 g2 server snmpd?

    I have a compaq dl360 g2 server thats been running zimbra for a couple years now just a home server mainly for testing. Anyways I need to install hpasm for the fan control and it requires me to...
  4. Replies
    2
    Views
    1,426

    Ya, I was just curious if it could be done...

    Ya, I was just curious if it could be done somehow without. That will be fine though. I will probably just do that.

    Thanks
  5. Replies
    2
    Views
    1,426

    zimbra mail server and webserver setup help?

    I currently have my zimbra mail server and another machine running my webserver. Everything is routed by ports from the firewall. For example people go to mail server by https://www.server.com:444...
  6. Replies
    3
    Views
    1,194

    Its a testing server so not critical. But I did...

    Its a testing server so not critical. But I did my normal restore. Removed the old /opt/zimbra directory and moved in my backup. Then I get this when I am running 5.0.14 and trying to upgrade to...
  7. Replies
    3
    Views
    1,194

    upgrading after failed upgrade help?

    I installed zcs beta 6 on my 5.0.14 installation and it caused too many problems during install. So I restored from my backup and for some reason when I try to upgrade to 5.0.16 it says Downgrading...
  8. Replies
    3
    Views
    2,057

    The ability to export an account to backup, where...

    The ability to export an account to backup, where would that be located at? Would be pretty cool if you could just pay for the backup feature as an add on in the FOSS version.

    Thanks Nick
  9. Replies
    3
    Views
    2,057

    Zimbra 6.0 FOSS Backup?

    Besides using the current backup solutions for open source zimbra is there any chance the backup feature will be implemented into the free version or any form of it in 6.0?

    Thanks
  10. Replies
    5
    Views
    1,904

    Oops, noticed I posted the wrong pic. I changed...

    Oops, noticed I posted the wrong pic. I changed it now though. Sweet cant wait....

    Thanks
  11. Replies
    5
    Views
    1,904

    Three pane Vertical View?

    Is it possible to have a 3 pane vertical view since widescreens are so common today. Here is a mock up pic of it someone posted.

    http://bugzilla.zimbra.com/attachment.cgi?id=13597

    Will this...
  12. Replies
    10
    Views
    3,983

    I will also be following this one.

    I will also be following this one.
  13. The problem started when I had 5.0. I first...

    The problem started when I had 5.0. I first backed up then installed the update to 5.01. Still didnt work. Then I noticed the Certificates had expired. So I fixed that and now it works. But the...
  14. Im back up and working again. This solved the...

    Im back up and working again. This solved the problem.

    (a) cd /opt/zimbra/ssl; mkdir bak; mv * bak
    (b) Kill the CA Cert in LDAP via an ldapmodify operation on cn=config,cn=zimbra

    (c) run...
  15. I notice my certificates have expired. How do I...

    I notice my certificates have expired. How do I update them with new ones.

    The web admin doesnt work for doing this either.
  16. [SOLVED] Help! Cant send or recieve email anymore.

    Today I noticed I couldnt send email. Then I noticed wasnt getting any either. I have been running 5.0 FOSS since realease and no problems. I didnt change or touch anything. Everything says its...
  17. Replies
    14
    Views
    3,880

    Thanks for all your help. Queues are working...

    Thanks for all your help. Queues are working again. When running through the steps you listed. I do get prompted for a password. (I notice they say it shouldnt though):

    ssh -i...
  18. Replies
    14
    Views
    3,880

    This: zmprov gs server.domain.com | grep...

    This:

    zmprov gs server.domain.com | grep zimbraService

    Gives me this:
    zimbraServiceEnabled: antivirus
    zimbraServiceEnabled: antispam
    zimbraServiceEnabled: logger
    zimbraServiceEnabled:...
  19. Replies
    14
    Views
    3,880

    Yep I realized that too. This is what I get now....

    Yep I realized that too. This is what I get now.

    zmprov -l ms server.domain.com zimbraImapProxyBindPort 7143 zimbraImapSSLProxyBindPort 7993

    ERROR: service.INVALID_REQUEST (invalid request:...
  20. Replies
    14
    Views
    3,880

    [QUOTE=mmorse;70745]Single server install right?...

    [QUOTE=mmorse;70745]Single server install right? (No proxy?)

    Correct. Single server install, No prozy.

    This returns the error below.
    zmprov ms server.domain.com zimbraImapSSLProxyBindPort...
  21. Replies
    14
    Views
    3,880

    I get this. zimbraImapSSLBindOnStartup: TRUE...

    I get this.
    zimbraImapSSLBindOnStartup: TRUE
    zimbraImapSSLBindPort: 993
    zimbraImapSSLProxyBindPort: 993
    zimbraImapSSLServerEnabled: TRUE
  22. Replies
    14
    Views
    3,880

    This is what I get when I run the command!

    When I run this comand.

    zmprov ms server.domain.com zimbraRemoteManagementPort 22

    I get:

    ERROR: service.INVALID_REQUEST (invalid request: port 993 conflict between
    zimbraImapSSLBindPort...
  23. Replies
    14
    Views
    3,880

    Mail Queues: Server Error Encountered?

    When I'm in the administration page and I click on the Mail Queues. I get this error:


    Message: system failure: exception during auth
    {RemoteManager: mail.email.com->zimbra@mail.email.com:22} ...
  24. Also not working

    I have upgraded from RC1 to RC2 and IM icons don't show up or work. They didn't in RC1 and still don't in RC2. I need data so I cant do a clean install. Maybe just wait to the final release and...
  25. My bad, but I guess I was able to undeploy it...

    My bad, but I guess I was able to undeploy it through the admin page in the admin extensions. Not sure why it wouldn't undeploy through command line. I guess maybe because it was an admin...
Results 1 to 25 of 123
Page 1 of 5 1 2 3 4