Hello,
I have Zimbra 6.0.1 OSE and Funambol 8 and I have downloaded the connector v6.

But I have this message when I want add a SyncSource :
A java.lang.UnsupportedClassVersionError....
"Bad...