Search:

Type: Posts; User: gparach; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. Problem with ie10 not solved

    I have just upgraded to the latest 7.2.4 and many users are complaining about the ZWC not working with IE10. I tested and found setting compatibility view mode on for the offending domains will work....
  2. Replies
    2
    Views
    794

    Upgrading 6.04NE to Latest 6 or 7

    I am running on 6.0.4NE and would like to upgrade to the latest version 6 or 7. What is the recommended course of action and the least risky of upgrade modifications and problems?
  3. Replies
    1
    Views
    976

    Upgrade to NE 6.10 or 7.0 Question

    I currently am running on NE 6.04 and would like some advice on upgrading to either 6.10 or 7.0. Can I go straight to these new releases or do I have to install any in between versions? What changes...
  4. Replies
    0
    Views
    642

    Alias Domain with Virtual Hosts

    Can you have an alias domain setup even if you have several virtual hosts configured?
  5. Replies
    0
    Views
    625

    Unreliable info being displayed

    Get sporadic functionality from the Address Book, Tasks, Documents, and Briefcase tabs on ZDC V2.0 (Build 10479). Sometimes info is there and other times there is nothing. Only closing application...
  6. Replies
    1
    Views
    2,409

    [SOLVED] Appliance Licensing

    Can one apply their NE license to license the Virtual Appliance version?
  7. Replies
    1
    Views
    874

    Help Re-Newing Certificate

    I am a NE 6.04 client and I need to renew my expiring GeoCerts certificate. In order to get a new certificate I need to generate a new CSR. From the Admin console when I select Install Certificate,...
  8. Replies
    3
    Views
    969

    I saw it after I posted the thread so I marked it...

    I saw it after I posted the thread so I marked it as solved to let you know I'm all set. Sorry, I didn't know how to delete the thread.
  9. Replies
    1
    Views
    774

    Yes - I confirm this problem.

    Yes - I confirm this problem.
  10. Replies
    3
    Views
    969

    [SOLVED] ZD2 Beta2 Question

    Can you set "out of office" auto-replies in ZD2 Beta2?
  11. Replies
    0
    Views
    562

    ZD2 Beta2 Problem with Shared Calendars

    When I select my shared calendar it does not show, but sometimes doubles my regular account appointments.
  12. Awsome Elliot - Thanks so much!!!

    Awsome Elliot - Thanks so much!!!
  13. Is it mandatory to upgrade the ZCO when upgrading server

    I have noticed every Zimbra Server upgrade has had a ZCO upgrade as well. I was wondering if it is mandatory to upgrade the ZCO on each client at the same time you upgrade the Zimbra NE Server...
  14. Replies
    4
    Views
    2,881

    I too am not seeing Contact Groups with iPhones...

    I too am not seeing Contact Groups with iPhones running 3.1.3 OS. Is it the same reason?
  15. Question

    I'm running release 6.0.4 NE. Is there a later one?!?
  16. Found Problem

    Thanks Phoenix for the tip using tail. I totally forgot about that command. I was able to track the problem to a rogue Autoarchiva workstation and reclaimed my disk space. I do appreciate the quick...
  17. [SOLVED] Help! - My mailbox.log files are continously growing and crashing my system

    My mailbox.log files are growing out of control (some days 29GB, 40GB) and crashing Zimbra. Need help fast - I can't open these files to see what's wrong because their too large. Re-booted system and...
  18. I did not use any search filter. Once I put in...

    I did not use any search filter. Once I put in in:contacts *'partial name', it worked OK
  19. [SOLVED] Search bar results for Contacts not working

    I'm running NE 6.0.4 and my webmail users can't get proper results when doing a search from the Search Bar with Contacts selected from the drop down box. If you create a new message and search...
  20. Replies
    6
    Views
    1,341

    Server Stats Missing after 6.01 Upgrade

    After upgrade to Network 6.01, in the Administration Console, the Server Stats for (Message Count, Message Volume, and Anti-Virus) now show "no data available".
  21. Replies
    0
    Views
    1,173

    User Objects Dissapear

    When I use ZCS Migration Wizard 5.0.18_GA_3009 and pick user objects with the object picker, they disappear when I hit OK and I can't go any further. It was working ok a few days ago?!? The log just...
  22. Replies
    1
    Views
    3,181

    iPod Touch/iPhone 3.0 Contacts GAL Problem

    I have an iPod Touch 1st Gen with 3.0 update and Zimbra Network 5.0.16. My activesync Contacts now displays ZIMBRA Global Address List under the Groups section. When I go to use it, it displays a...
  23. Replies
    1
    Views
    1,506

    Multiple Domains to One Server

    I want to have more than one domain send mail to the same Zimbra mail server that is configured with one public IP address.

    Can I have two domains point to the same Zimbra mail server configured...
  24. Replies
    7
    Views
    1,855

    Empty Documents Tab Reply

    I log into the user account (Advanced Version) in IE or Firefox. Click on Go to Documents tab. Click on Import Document, Browse to Desktop and select PDF file and click on OK. Nothing shows up under...
  25. Replies
    7
    Views
    1,855

    Empty Documents Tab

    I'm on V5.0.5 and when I import into documents Notebook the tab does not show the entry. If you mouse over to the Notebook folder on the left it displays Documents and Size (no name though). Is this...
Results 1 to 25 of 26
Page 1 of 2 1 2