Search:

Type: Posts; User: sgtstadanko; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Replies
    12
    Views
    3,620

    Is RHCS part of RHEL4 or do you have to purchase...

    Is RHCS part of RHEL4 or do you have to purchase that.
  2. Replies
    12
    Views
    3,620

    Question about HA setup

    Hi All,

    I am looking for advice in setting up Zimbra in HA mode. I want to run 2 servers so that if one dies, fails or runs out of disk the other server will pick it up. Whats the best way to go...
  3. Replies
    4
    Views
    5,649

    yes. i was only posting here because I couldn't...

    yes. i was only posting here because I couldn't get a callback from support.
  4. Replies
    4
    Views
    5,649

    Help with tomcat ssl errors...

    hey all,

    having been unable to contact zimbra support, i need some help from the forum. I installed a new cert from godaddy following the wiki instructions and now i cannot reach the login page...
  5. Replies
    19
    Views
    6,371

    Treo 700p and Zimbra Mobile

    Having trouble setting up a Treo 700p to do OTA sync with Zimbra Mobile. I have seen from the forum that some are able to do it and the 700p is listed as a supported device (no wiki instructions...
  6. Replies
    30
    Views
    11,594

    ok....let say you are on version 3 with more...

    ok....let say you are on version 3 with more users than you are licensed for. What happens when you upgrade to 4?
  7. Replies
    4
    Views
    1,929

    3.1.1 Ga 394

    3.1.1 Ga 394
  8. Replies
    4
    Views
    1,929

    checked and followed advice in other posts about...

    checked and followed advice in other posts about changing the path to the graphs in the xml file. now the graph links are broken.
  9. Replies
    4
    Views
    1,929

    Graphs all garbled

    Hey Guys,

    This isn't really a show stopper, but I all my graphs in the admin gui are garbled looking. I have attached 2 images from the message count screen, but this is also repeated across all...
  10. Replies
    0
    Views
    1,318

    Need to restore web cert

    Hey All,

    Yesterday I installed a new self signed cert thinking that would help my problems with IE7 thinking my Zimbra was a phishing site (this sucks by the way ....way to go MS!).

    I followed...
  11. Replies
    10
    Views
    7,025

    if you want to do a OTA sync with Versamail, do...

    if you want to do a OTA sync with Versamail, do you set it up as an Exchange account. Also which ports do you have to forward on the firewall if any.

    I tried and am getting SSL Error: No trusted...
  12. Replies
    1
    Views
    2,929

    Help whitelisting one SMTP server

    Hey All,

    I have basically all the possible spam checking rules turned on in my system as my CEO complains vociferously about spam (bug surprise there). However avis is unable to email reservation...
  13. Replies
    13
    Views
    6,551

    any special ports need opening through a firewall...

    any special ports need opening through a firewall to get to this off site with an Ipaq/Active sync or are the web ports what it uses (i assume)
  14. Replies
    23
    Views
    10,016

    sweet! thats exactly what I am looking for.

    sweet! thats exactly what I am looking for.
  15. Replies
    23
    Views
    10,016

    Done and Done. Also threw in a bugzilla...

    Done and Done. Also threw in a bugzilla enhancement request. This is a big one for us....as I kind of used this as an argument to sell my CEO on zimbra. I knew the connector would give use access...
  16. Replies
    23
    Views
    10,016

    Opening Shared Calendars in Outlook

    Hey Guys,

    What the roadmap on getting the Outlook Connector to be able to open another users calendar. I have people that are currently using Outlook/Exchange just for calendaring. They share...
  17. thanks for the info. i voted for and added my...

    thanks for the info. i voted for and added my 2cents....
  18. View Forward Attachment Inside Forward Attachment not working

    Hey All,

    I can't view forward attachment inside forward attachment. The pop-up window will make it through 2 lvls then wont display the final email. I have confirmed this behavior on IE and...
  19. Replies
    1
    Views
    2,270

    Problems Sending

    Hi All,

    Just installed Zimbra and flipped my DNS records to have mail flow to it, but when I try and send to certain hosts through the webui, I keep getting a postfix 554 Relaying denied. IP name...
  20. Replies
    3
    Views
    1,680

    yep.... su - zimbra. I changed the method...

    yep....

    su - zimbra.

    I changed the method from https to mixed and waited about 10 minutes and now it works. Wierd?

    Is there a log file somewhere I can tail for errors. I checked all the log...
  21. Replies
    3
    Views
    1,680

    SSL Web Woes

    Hey All,

    Trying to setup the web interface to work over SSL. Searched forums and found:

    zmtlsctl https
    tomcat stop
    tomcat start
    zmcontrol stop
    zmcontrol start
  22. Replies
    2
    Views
    1,938

    Thanks for the reply Kevin. I set that in my txt...

    Thanks for the reply Kevin. I set that in my txt file like so:

    ca foo@maildomain.org password1 zimbraPasswordMustChange TRUE

    That does the trick!
  23. Replies
    2
    Views
    1,938

    [SOLVED] Batch Import

    Hey All,

    I am setting an install with 300+ user. I have read the admin guide for the format of the textfile to import with zmprov. I want to set all user passwords to be the same and have the...
  24. Replies
    1
    Views
    1,752

    Migration Advice

    Hi All,

    I am in the process of migrating from an off site ISP provided pop/imap server to an in-house Zimbra setup and would appreciate any advice or experience in setting this up. I am...
  25. Replies
    2
    Views
    1,670

    thanks. i created another mail domain to match...

    thanks. i created another mail domain to match the dyndns and it worked.
Results 1 to 25 of 26
Page 1 of 2 1 2