Search:

Type: Posts; User: jadestorm; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Ack, yes, you are correct.

    Ack, yes, you are correct.
  2. Aha! Yes that was it alright! Corrupted mta...

    Aha! Yes that was it alright! Corrupted mta table. Thanks!!!
  3. [SOLVED] Daily mail report coming up empty?

    Hi folk! This behavior started after I had upgraded to 4.5.10 from 4.5.9 and continues in 5.0. (FOSS) Every day now I get a "might as well be empty" daily mail report:

    Generating report
    From...
  4. Wow really? Thanks! I'll private message you...

    Wow really? Thanks! I'll private message you that info. =)

    One other thing, I also set up iptables forwarding for 143 and 993 to the new server from the outside world. =)
  5. Migrating from one server to another and upgrading from 4.5 to 5.0 AND port changes

    Hi Folk! I just successfully upgraded and moved my server and since it was pretty complex and someone else may try the same thing, I thought I'd post what I did.

    First off, I used this as a...
  6. Replies
    3
    Views
    1,506

    I got it! I'm going to make a separate post...

    I got it! I'm going to make a separate post about my particular procedure, since it was pretty complex and might be helpful to others!
  7. Replies
    3
    Views
    1,506

    [SOLVED] Recommendations for new server

    Hi folk!

    I've got a number of things I want to do at the same time here, so I wanted to ask for some suggestions. =)

    First off, I am currently running Zimbra 4.5.10 on a Centos 4 box. Now,...
  8. Thread: Spark and IM

    by jadestorm
    Replies
    11
    Views
    6,823

    =D Yay! Glad to hear that! Don't really...

    =D Yay! Glad to hear that! Don't really understand why brian's tests failed though!
  9. Thread: Spark and IM

    by jadestorm
    Replies
    11
    Views
    6,823

    *grin* I just updated my profile but yes, it's...

    *grin* I just updated my profile but yes, it's 4.5.10 FOSS. =)

    Honestly, I'd love to have the network edition, but I only have 4 people on my server and want to keep it in house, so I'm not...
  10. Thread: Spark and IM

    by jadestorm
    Replies
    11
    Views
    6,823

    Howdy! I just happened to pop by here while...

    Howdy! I just happened to pop by here while looking for info on the 4.5.10 to 5 upgrade path. =) As it turns out, I am the current Spark lead dev. hehehe Anyway, you should be able to get around...
  11. Replies
    0
    Views
    1,104

    Minor ism during upgrade

    Hi folk!

    This is very unimportant as far as I can tell, but I wanted to post it "somewhere" in case it was worth creating a bug issue for. =) I have moved all of my ports (except for the admin...
  12. Replies
    16
    Views
    4,808

    =D Congratulations! How is it? I've had some...

    =D Congratulations! How is it? I've had some bad Mac OS X update experiences in the past (minor versions) so I'm waiting a tad to make sure people aren't running into a lot of problems. ;D
    ...
  13. Replies
    16
    Views
    4,808

    Now that's very interesting. Yes indeed Camino...

    Now that's very interesting. Yes indeed Camino has no problem what-so-ever.
    Just to make sure I also tested SeaMonkey, same results, worked like a charm.

    So you had to wipe and reinstall at...
  14. Replies
    16
    Views
    4,808

    Howdy! That responds with: [ZmZimletContext -...

    Howdy! That responds with:
    [ZmZimletContext - com_zimbra_date _appCtxt=ZmAppCtxt json=Object id=0 icon=ZimbraIcon, ZmZimletContext - com_zimbra_email _appCtxt=ZmAppCtxt json=Object id=1...
  15. Replies
    16
    Views
    4,808

    Ok =D Definitely will not do that. I can see...

    Ok =D Definitely will not do that.

    I can see them in the admin console, they appear to be running, nothing appears out of the ordinary. It's just when myself and my other users use the ajax...
  16. Replies
    16
    Views
    4,808

    Crap. I thought that had it for a moment. So...

    Crap. I thought that had it for a moment. So basically after performing those steps, if I log in it's working fine. I log out and back in, broken again. I can reproduce the full set of steps over...
  17. Replies
    67
    Views
    27,031

    First off, just wanted to say ... very slick!!! ...

    First off, just wanted to say ... very slick!!! I'm running it on my Samsung A727 right now (the generic version) and it works great! As for this thread, I mean I think with the generic client you...
  18. Replies
    16
    Views
    4,808

    Great idea! I do have firebug installed though...

    Great idea! I do have firebug installed though and no errors. =( Doesn't make any sense! You know, next time I see it happening (and am awake to do debugging) I'll do a packet trace and see if...
  19. Replies
    16
    Views
    4,808

    And then I logged out and back in and they're...

    And then I logged out and back in and they're busted again. I can easily reproduce it but don't think I'm providing useful real debugging info. =/
  20. Replies
    16
    Views
    4,808

    Now this is interesting. I just changed my theme...

    Now this is interesting. I just changed my theme to Steel (from Sky) and all of a sudden the Zimlets are working fine. Then I changed back to Sky and they're still working fine. ?? How bizarre! ...
  21. Replies
    16
    Views
    4,808

    *grin* I certainly did not mean to imply that...

    *grin* I certainly did not mean to imply that the Zimlets don't work. In fact I left out an important weird-ism! They work -just dandy- with the install at work. I can see dates highlighted,...
  22. Replies
    16
    Views
    4,808

    Zimlets all not working?

    Hi folk! How do you go about debugging why a Zimlet isn't working? More importantly, -all- of them are not working. While running 4.5.8, I was using only the default Zimlets, and there was no date...
  23. Replies
    3
    Views
    1,279

    Strange.. I simply reinstalled ("upgrade") and...

    Strange.. I simply reinstalled ("upgrade") and it fixed itself.
  24. Replies
    3
    Views
    1,279

    I'm going to do some real research on this...

    I'm going to do some real research on this tonight and see if I can figure out what caused it. Looking at another thread, (regarding the hosted demo) I think I know what might be causing the "date...
  25. Replies
    3
    Views
    1,279

    (btw, I realize that CentOS is not a directly...

    (btw, I realize that CentOS is not a directly supported platform, but it's just RHEL4 with a shiny coat so I could see no good reason why there would be a problem, and there wasn't up until now =) ...
Results 1 to 25 of 28
Page 1 of 2 1 2