Search:

Type: Posts; User: Nico; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    6
    Views
    2,630

    Nobody has met this problem ?

    Nobody has met this problem ?
  2. Replies
    6
    Views
    2,630

    Hello, I have a problem with the search engine...

    Hello,

    I have a problem with the search engine on the GAL.

    My admin GAL settings are :
    - GAL mode : both
    - Server type : LDAP (an external LDAP server eDirectory running on Netware 6.5)
    ...
  3. Replies
    4
    Views
    3,898

    Thank you wannabetenor, I will test it. The...

    Thank you wannabetenor,

    I will test it.
    The definition of a new place for users's data can't currently be made in the webadmin, isn't it ? Because it doesn't accept an IP adress inside the path...
  4. Replies
    4
    Views
    3,898

    Change the volumes of Zimbra's data

    Hello,

    I wonder if it is possible to change the directories of Message Store, Data Store and Index Store from the Linux server where Zimbra runs to an other computer.

    In our organisation, we...
  5. Ok Kevin, thank you ! I will try to make it work....

    Ok Kevin, thank you ! I will try to make it work.

    --------

    Edit : for information, I succeeded to use an external eDirectory LDAP to authentifiate users, within a local network, it works fine....
  6. External authentification within a local network

    Hello,

    I read lot of threads, but didn't find a solution to my problem.. excuse me if I didn't match the good one.

    I have a Zimbra (Open Source Edition) v. 3.1.1 running on a SuSE Linux 10.1...
  7. Thank you Achim !! As Dirk, I copied the five...

    Thank you Achim !!

    As Dirk, I copied the five lines at the botom of both the files :
    - /etc/syslog-ng/syslog-ng.conf.in
    - /etc/syslog-ng/syslog-ng.conf

    And as Dirk, after having...
  8. Hello and thank you Achille, I tried that...

    Hello and thank you Achille,

    I tried that Achille has proposed :

    1) I stopped zimbra services (zmcontrol stop) and killed all tail (killall tail)

    2) I looked in /dev/shm : no files were...
  9. Hello everybody, I've got the same problem...

    Hello everybody,

    I've got the same problem than Dirk : the logger service seems to load with other services in the Linux console when I do 'zmstatus' (this is exactly the same text that Dirk...
  10. Hello, I'm not sure to have well understood...

    Hello,

    I'm not sure to have well understood what you did. Maybe you did what I expect to do :

    I would like to use Zimbra on a server in a Novell Netware environment, within users are...
Results 1 to 10 of 10