Results 1 to 2 of 2

Thread: Red Hat Linux ES 4.0 - will this work with Zimbra ?

  1. #1
    Shrinivas is offline Intermediate Member
    Join Date
    Mar 2007
    Posts
    23
    Rep Power
    8

    Default Red Hat Linux ES 4.0 - will this work with Zimbra ?

    Red Hat Linux ES 4.0 - will this work with Zimbra ?
    Please advice as we are replacing Red hat 9.0 with RHEL 4.0 =-zcs-4.5.4_GA_763.RHEL4.gz

  2. #2
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,569
    Rep Power
    57

    Default

    Yes, of course it will work as it's the RHEL4 build that you've downloaded.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 9
    Last Post: 03-01-2008, 08:21 PM
  2. zmtlsctl give LDAP error
    By sourcehound in forum Administrators
    Replies: 5
    Last Post: 03-11-2007, 03:48 PM
  3. Services stopped working
    By lilwong in forum Administrators
    Replies: 4
    Last Post: 08-15-2006, 09:19 AM
  4. Logger
    By jholder in forum Installation
    Replies: 24
    Last Post: 03-31-2006, 11:50 AM
  5. FC3 Install and no zimbra ?
    By aws in forum Installation
    Replies: 10
    Last Post: 10-09-2005, 04:19 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •