Hello,

I plan to migrate my samba version 3.0.xx to 3.4.x. For the moment, I stay on the same version of zimbra I have installed.

What must I do for that ? Is there any restriction ? Is there any tuto ?

Fabrice