Results 1 to 3 of 3

Thread: Using Import/Export Tab on Release 5.0.15

  1. #1
    seichler is offline Member
    Join Date
    May 2007
    Location
    Menlo Park, CA
    Posts
    13
    Rep Power
    7

    Default Using Import/Export Tab on Release 5.0.15

    I am trying to use the Import/Export Tab to facilitate the exporting of e-mails from an in-house Zimbra Server to a hosted Zimbra Server each running the same version. It appears that I am exporting the tgz file correctly, but when I import it it only creates the folders but does not contain any of the e-mails. Am I missing something in this feature or doing something wrong? Thank you!

  2. #2
    Dirk's Avatar
    Dirk is offline Moderator
    Join Date
    May 2006
    Location
    England.
    Posts
    927
    Rep Power
    9

    Default

    The import can take quite some time; this is subjective of course and will depend on server speed and mailbox size, but it's possible that it's creating the folder structure first and you are interrupting the process before it's competed.

    Did you see the 'Import successful' message popup on in the web client?

  3. #3
    seichler is offline Member
    Join Date
    May 2007
    Location
    Menlo Park, CA
    Posts
    13
    Rep Power
    7

    Default

    Yes. The "Import Successful" notification did appear. I am also starting with a very small user account to test out the functionality and understand that a larger user account could/would take some time. FYI, for what it is worth, the source server is an xServe, the client is a Mac (OS X 10.5), the destination server is a hosted application, and I am using Firefox. Thanks!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. No import/export tab in "preferences
    By oliware in forum Administrators
    Replies: 4
    Last Post: 10-24-2012, 03:31 PM
  2. [SOLVED] Tab Order
    By Ericx in forum Zimlets
    Replies: 3
    Last Post: 08-25-2010, 01:17 PM
  3. embed single document in new tab (or home tab)
    By captainmish in forum Administrators
    Replies: 0
    Last Post: 03-09-2009, 08:14 AM
  4. where are the .10 release notes?
    By bbarnett in forum Installation
    Replies: 5
    Last Post: 01-14-2008, 06:43 AM
  5. Confusion on Bugs Fixed in New Release
    By soxfan in forum Administrators
    Replies: 6
    Last Post: 03-30-2007, 01:05 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •