Results 1 to 2 of 2

Thread: error:no migrate message as attachment in a task?

  1. #1
    raul_denia is offline Member
    Join Date
    Aug 2008
    Posts
    11
    Rep Power
    6

    Default error:no migrate message as attachment in a task?

    Hello.

    I tried to migrate tasks form exchange using zimbra migration wizard that contains emails as attachments, but after migration theses tasks don't have these attachments.

    In the log after migration we can read this hundreds of times:

    16-09-2008 14:02:03 [364]: DoFileUpload Failed: Request file is:
    C:\DOCUME~1\jose\LOCALS~1\Temp\ZCSPSTImportWizard-5.0.9_GA_2500\upload_request09162008_140203554.txt
    16-09-2008 14:02:03 [364]: HTTP Response: 204,'lsrpc32-client-id'

    Any suggestion?
    Last edited by raul_denia; 09-16-2008 at 05:49 AM.

  2. #2
    rosch is offline Special Member
    Join Date
    Sep 2010
    Posts
    112
    Rep Power
    4

    Default

    Hi,

    I was wondering if you resolved your issue..I am having similar upload file problems.
    ps: I probably won't get any answer here since this thread is old and I should probably open a new one..

    cheers.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Emails bouncing with "Error Text: 401,'null'"
    By sholden in forum Zimbra Connector for Outlook
    Replies: 27
    Last Post: 08-20-2008, 04:59 PM
  2. Replies: 3
    Last Post: 07-19-2007, 02:00 AM
  3. Replies: 2
    Last Post: 10-19-2006, 10:26 PM
  4. Replies: 8
    Last Post: 09-25-2006, 09:24 AM
  5. Message forwarded as attachment problem
    By wildstyle in forum Users
    Replies: 13
    Last Post: 06-20-2006, 04:26 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •