Results 1 to 3 of 3

Thread: Autocompletamento

  1. #1
    alessandrobettelli is offline New Member
    Join Date
    Jan 2013
    Posts
    4
    Rep Power
    2

    Lightbulb Autocompletamento

    Salve, ho istallato zimbra su vari pc identici tra loro. in due di essi non mi funziona l'autocompletamento automatico per esempio quando devo scrivere un nuovo messaggio. mi da l'errore "autocompletamento non riuscito". ho provato con vari browser (explore, firefox, chrome) ma il problema persiste e quindi credo sia legato all'utente. che fare? grazie
    alessandro

  2. #2
    maxxer's Avatar
    maxxer is offline Trained Alumni
    Join Date
    Feb 2009
    Location
    Lecco, Italy
    Posts
    526
    Rep Power
    7

    Default

    installato? ma θ zimbra o zimbra desktop? immagino zimbra server, visto che parli di utenti e browser differenti...
    dovresti vedere sul server se ci sono messaggi in /opt/zimbra/logs/mailbox.log oppure sul client, ad esempio con firefox usando bugzilla.
    YetOpen S.r.l. ~ Your open source partner
    Lecco (LC) - ITALY
    http://www.yetopen.it

  3. #3
    alessandrobettelli is offline New Member
    Join Date
    Jan 2013
    Posts
    4
    Rep Power
    2

    Default

    risolto, istallando la nuova versione. grazie

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •