Results 1 to 2 of 2

Thread: Risorse non visibili

  1. #1
    orsomannaro is offline Senior Member
    Join Date
    Feb 2012
    Posts
    68
    Rep Power
    3

    Default Risorse non visibili

    Un saluto a tutti.

    Ho installato e sto usando da qualche giorno per la prima volta Zimbra (7.1.4_GA_2555 build 20120105094803).

    Tutto pare funzionare a dovere tranne gli account Risorse.

    Ho creato una risorsa per tipo (luogo, apparecchiatura).

    Cercando di aggiungere una risorsa a un appuntamento in agenda, su "Cerca risorse" non riesco a cercare/visualizzare alcuna risorsa.

    Ho anche notato che nella console di amministrazione la colonna "Ora ultimo accesso" riporta sempre lo stato "Mai entrato" nonostante io abbia invece fatto ripetutamente login (per provare a condividere il calendario della risorsa, per cambiare qualche preferenza e per tentare altre soluzioni).


    Grazie per l'aiuto.

  2. #2
    orsomannaro is offline Senior Member
    Join Date
    Feb 2012
    Posts
    68
    Rep Power
    3

    Default

    Aggiornamento

    Ho due domini, in ognuno dei quali ho creato due risorse (una per tipo).

    Usando Firefox o Chromium:
    dominio 1: trovo una risorsa delle due
    dominio 2: non trovo nulla

    Usando invece Opera !!che mostra un'interfaccia con un layout diverso!!
    (sopratutto in fase di aggiunta di un appuntamento):
    dominio 1: trovo entrambe le risorse
    dominio 2: trovo una risorsa delle due

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •