Results 1 to 2 of 2

Thread: Zimbra can't start after reboot

  1. #1
    brunoyusuf is offline Starter Member
    Join Date
    May 2007
    Posts
    1
    Rep Power
    8

    Default Zimbra can't start after reboot

    Hi all,

    Have installed Zimbra on Redhat Enterprise.Once the pc reboots zimbra doesn't start automatically,i have to do it manually.How can i sort this out?

  2. #2
    gmsmith is offline Moderator
    Join Date
    Apr 2006
    Location
    Williamsburg, VA
    Posts
    451
    Rep Power
    9

    Default

    Welcome to the forums.

    Check to make sure you have a zimbra start script in /etc/rc.d/init.d and if so, make sure chkconfig is set to on (chkconfig zimbra on)

    Is it starting cleanly when you do it by hand?

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] Clamav problem ? What's happening ?
    By aNt1X in forum Installation
    Replies: 23
    Last Post: 02-14-2008, 05:43 AM
  2. Replies: 7
    Last Post: 01-24-2007, 11:03 PM
  3. Logger
    By jholder in forum Installation
    Replies: 24
    Last Post: 03-31-2006, 11:50 AM
  4. Zimbra server crashed
    By goetzi in forum Administrators
    Replies: 6
    Last Post: 03-25-2006, 01:00 PM
  5. Zimbra MTA and CentOS VPS on OpenVZ
    By czaveri in forum Installation
    Replies: 2
    Last Post: 03-20-2006, 09:42 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •