Requires libstdc++.so.5 on Redhat EL4 which is compat-libstdc++-33-3.2.3-47.3.i386.rpm on CD2