Hi,

I tried to install ZCA NE 8 in VMware vSphere 5.0 but I look this message

ZCA3.JPG

Any idea????

thanks,