Results 1 to 2 of 2

Thread: mysql on zimbra cannot running

  1. #1
    baratha is offline Beginner Member
    Join Date
    Mar 2013
    Posts
    1
    Rep Power
    2

    Default mysql on zimbra cannot running

    i have some problems, please help me!!!
    1. Host mail.cmbahari.co.id
    antispam Running
    antivirus Running
    ldap Running
    logger Running
    mailbox Stopped
    mysql.server is not running.
    mta Running
    snmp Running
    spell Running
    stats Stopped
    zmconfigd Running
    2. i cann't accesses mysql on centos, and i have a error
    [zimbra@mail ~]$ mysql -u root
    ERROR 2002 (HY000): Can't connect to local MySQL server through socket '/opt/zimbra/db/mysql.sock' (2)

    Please Help Me!!! Thank You

  2. #2
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,497
    Rep Power
    56

    Default

    Quote Originally Posted by baratha View Post
    i have some problems, please help me!!!
    1. Host mail.cmbahari.co.id
    antispam Running
    antivirus Running
    ldap Running
    logger Running
    mailbox Stopped
    mysql.server is not running.
    mta Running
    snmp Running
    spell Running
    stats Stopped
    zmconfigd Running
    2. i cann't accesses mysql on centos, and i have a error
    Did you look in the log files (or even some of the many threads in the forums on this topic) for details of the error?
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 5
    Last Post: 04-17-2010, 06:30 AM
  2. Mysql is not running Status not running
    By siw919 in forum Installation
    Replies: 4
    Last Post: 01-18-2010, 06:12 AM
  3. mysql not running
    By atempo-lct in forum Administrators
    Replies: 0
    Last Post: 09-17-2009, 06:27 AM
  4. Replies: 2
    Last Post: 12-20-2007, 05:33 AM
  5. Logserver.mysql & Mysql & Postfix not running
    By limleechin in forum Installation
    Replies: 2
    Last Post: 06-08-2007, 08:22 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •