Hello Community,

I'm all new to Zimbra and want to use it.
I've got a rent VPS Ubuntu 10 with Plesk.

Now I want to install Zimbra, downloaded it to my server.

The installer claims about the installed package "psa-qmail", which is the Plesk QMail Package.
If I want to remove this package, all Pleskpackages are going to be removed.

I just read a post with following answer: "You can't remove QMail if you want to keep Plesk".
But there is no answer how i fix this collidation.
I found articles with title "Installing ZCS on Plesk".
But they are not talking about any package problems.

So, can anybody help me ?
What can I do to install Zimbra on my Plesk Server ?

Greetings from Germany,
monoblaine