Hi,

I have a zimbra network 7.1.3 installed on Centos6 and is about to install Backup exec linux agent, but for it to work i need to install compat-libstdc++--

and dependencies for that library is following:
glibc 2.12-1.47.el6_2.5
glibc-common 2.12-1.47.el6_2.5
libgcc 4.4.6-3.el6
nss-softokn-freebl 3.12.9-11.el6

Is there any of these that could interrupt zimbra's stability?
Would love a quick answer since i need to get this backup up again quick.

Best regards, Tomas.