Results 1 to 2 of 2

Thread: problem in zimbra7.1.2

  1. #1
    rezagoodir is offline Junior Member
    Join Date
    Sep 2010
    Posts
    3
    Rep Power
    4

    Default problem in zimbra7.1.2

    Hi
    I have installed centos6,after installing zimbra 7.1.2
    i get the following error :
    IO:Socket::INET:Connection refused at /opt/zimbra/libexec/zmldapinit line 137
    please help me

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,506
    Rep Power
    57

    Default

    Quote Originally Posted by rezagoodir View Post
    Hi
    I have installed centos6,after installing zimbra 7.1.2
    i get the following error :
    IO:Socket::INET:Connection refused at /opt/zimbra/libexec/zmldapinit line 137
    please help me
    Did you try searching the forums and looking at some of the solutions: site:zimbra.com +"IO:Socket::INET" +"Connection refused" - Yahoo! Search Results
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Zimbra Crashes every day
    By feiticeir0 in forum Administrators
    Replies: 10
    Last Post: 10-13-2011, 06:53 AM
  2. Missing Email Problem
    By prox in forum Zimbra Connector for Outlook
    Replies: 6
    Last Post: 03-16-2008, 10:01 PM
  3. Zimbra, WM5.0, AS + problem with regional fonts
    By wojo2000 in forum Zimbra Mobile
    Replies: 7
    Last Post: 06-25-2007, 01:04 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •