Results 1 to 1 of 1

Thread: Server stats not working

  1. #1
    tecnoway is offline Starter Member
    Join Date
    Jun 2011
    Posts
    2
    Rep Power
    3

    Default Logger not working

    My logger not working.

    After a hard work without any sucess, Im debuggind /opt/zimbra/libexec/zmrrdfetch file and get a error:

    DBD::SQLite::db prepare failed: no such table: rrds at /opt/zimbra/libexec/zmrrdfetch line 57

    Howto repair database and create missing tables ?
    Last edited by tecnoway; 06-17-2011 at 10:04 AM. Reason: improve subject

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. initializing ldap...FAILED(256)ERROR
    By manjunath in forum Installation
    Replies: 39
    Last Post: 06-07-2013, 10:27 AM
  2. Stats not working on ZCS 6.0
    By sherabi in forum Administrators
    Replies: 8
    Last Post: 01-26-2011, 01:38 PM
  3. [SOLVED] Server Statistics not working
    By abacabb in forum Administrators
    Replies: 2
    Last Post: 01-20-2011, 10:32 AM
  4. Can Move Old Stats From Old Server to New?
    By LMStone in forum Administrators
    Replies: 1
    Last Post: 04-08-2008, 11:27 PM
  5. Getting problems in FC4 while instalation
    By kitty_bhoo in forum Installation
    Replies: 13
    Last Post: 09-12-2006, 10:34 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •