Results 1 to 3 of 3

Thread: [SOLVED] Zimbra download corrupted

  1. #1
    mmgomess is offline Active Member
    Join Date
    Nov 2008
    Location
    Belo Horizonte - Brazil
    Posts
    27
    Rep Power
    6

    Default [SOLVED] Zimbra download corrupted

    I'm trying to download Zimbra FOSS Edition 7.1.0 for Ubuntu 8.0.4 LTS 64-bit but the file is corrupted. Can someone please check? Thanks and sorr my english.

  2. #2
    centrex is offline Special Member
    Join Date
    Aug 2007
    Posts
    100
    Rep Power
    7

  3. #3
    mmorse's Avatar
    mmorse is offline Moderator
    Join Date
    May 2006
    Location
    USA
    Posts
    6,242
    Rep Power
    20

    Default

    EOF on U8_64 FOSS fixed. (That particular directory ran out of disk space, which means the md5 got generated bad as well - yes I know...not everything is SNMP monitored, too much other stuff on the todo list.)

    The other thing to note is you may need to manually remove /opt/zimbra/log/zmconfigd.pid during the upgrade: Bug 58733 - zmconfigd doesn't respond to stop/kill signal
    Last edited by mmorse; 04-08-2011 at 11:23 AM.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. admin consol blank after 5.0.3 upgarde
    By maumar in forum Administrators
    Replies: 6
    Last Post: 03-21-2008, 05:16 AM
  2. Replies: 9
    Last Post: 03-01-2008, 08:21 PM
  3. Can't start Zimbra!
    By zibra in forum Administrators
    Replies: 5
    Last Post: 03-22-2007, 11:34 AM
  4. zmtlsctl give LDAP error
    By sourcehound in forum Administrators
    Replies: 5
    Last Post: 03-11-2007, 03:48 PM
  5. Fedora Core 3, Clean Install - Not working!
    By pcjackson in forum Installation
    Replies: 17
    Last Post: 03-05-2006, 07:38 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •