There were some errors when i installed Zimbra 4.0.2 on the Ubuntu 6.0.6 .

Printable View