Page 2 of 2 FirstFirst 12
Results 11 to 12 of 12

Thread: Startup problem LDAP Unable to determine..

  1. #11
    Bugracan is offline Junior Member
    Join Date
    Dec 2010
    Posts
    8
    Rep Power
    4

    Default

    it works!
    thanks for your help phoenix

  2. #12
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,470
    Rep Power
    56

    Default

    Quote Originally Posted by Bugracan View Post
    it works!
    Glad you've fixed it, enjoy. Please mark this thread as Solved (drop down link in Thread Tools at the top of this page) if you're happy it's all working.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 8
    Last Post: 12-29-2010, 12:50 AM
  2. Unable to determine enabled services from ldap.
    By ykaho in forum Administrators
    Replies: 16
    Last Post: 11-08-2010, 07:24 AM
  3. [SOLVED] Upgraded to 5.0 OSS - Sendmail Problem
    By Chewie71 in forum Installation
    Replies: 11
    Last Post: 12-28-2007, 07:07 PM
  4. Zimbra Install Problem - getDirectContext
    By bsimzer in forum Installation
    Replies: 27
    Last Post: 07-19-2007, 10:12 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •