Page 2 of 2 FirstFirst 12
Results 11 to 12 of 12

Thread: INSTALLATION PROBLEM ON Centos 4.3 x_86-64Bit.

  1. #11
    jawad@cogilent.com is offline Junior Member
    Join Date
    Sep 2006
    Posts
    7
    Rep Power
    8

    Thumbs up

    hi
    Thanks paulhil,
    yes it is the issue of the installation script with Centos64.
    I Change the entry in /etc/redhat-release and after that Zimbra Successfully install on Centos 4.3x86_64Bit.
    All the other rpms are also successfully installed.like
    zimbra-core
    zimbra-ldap
    zimbra-logger
    zimbra-mta
    zimbra-snmp
    zimbra-store
    zimbra-apache
    zimbra-spell

    Lets see if their any issue will arise during it runs on Centos.
    jawad

  2. #12
    montyZdog's Avatar
    montyZdog is offline Member
    Join Date
    Jun 2007
    Posts
    14
    Rep Power
    7

    Default Zimbra 4.5.6_AMD64 on CentOS_5_x86_64

    Installation works fine with the suggested changes to /etc/redhat-release.dist.

Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Migration problem from FC3 to Centos 4.3
    By kibo in forum Migration
    Replies: 5
    Last Post: 01-02-2007, 07:34 PM
  2. Installation problem on CENTOS 4.3 x86_64
    By Fabio in forum Installation
    Replies: 7
    Last Post: 09-07-2006, 07:56 AM
  3. Zimbra startup hangs after install CentOS 4.2
    By eger in forum Installation
    Replies: 4
    Last Post: 02-10-2006, 11:08 PM
  4. Installation problem
    By sywong70 in forum Installation
    Replies: 5
    Last Post: 11-07-2005, 09:01 PM
  5. Installation problem
    By charlie in forum Administrators
    Replies: 1
    Last Post: 10-14-2005, 08:55 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •