Results 1 to 3 of 3

Thread: Installation with webmail on an other server

  1. #1
    matheu is offline Starter Member
    Join Date
    Oct 2010
    Posts
    1
    Rep Power
    4

    Default Installation with webmail on an other server

    Hi..

    I must find some informations about the possibility to separated the webmail of the rest.

    The customer would like (for security reasons) deported the web interface in a DMZ and the system ZIMBRA ZCE in the LAN .

    Do you think it's easy ?
    Someone have already done this experience ?
    Last edited by phoenix; 10-04-2010 at 08:52 AM.

  2. #2
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,201
    Rep Power
    56

    Default

    Quote Originally Posted by math!eu View Post
    Hi..

    I must find some informations about the possibility to separated the webmail of the rest.

    The customer would like (for security reasons) deported the web interface in a DMZ and the system ZIMBRA ZCE in the LAN .

    Do you think it's easy ?
    Someone have already done this experience ?
    The answer is no, you can't do it.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  3. #3
    prahn is offline Member
    Join Date
    Jan 2011
    Posts
    10
    Rep Power
    4

    Default

    Couldn't this be simply done with a Zimbra Proxy in the DMZ?
    I am also currently investigating for a setup like this...

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. How to: cold standby server (no cluster)
    By fisch09 in forum Installation
    Replies: 50
    Last Post: 02-18-2014, 10:51 AM
  2. Installation Issues - SLES 10_Zimbra 5.0 Beta 3
    By rhartman in forum Installation
    Replies: 3
    Last Post: 01-14-2008, 07:18 AM
  3. Installation Problem - Possibly LDAP
    By geroshea in forum Installation
    Replies: 5
    Last Post: 03-16-2007, 04:47 AM
  4. Getting problems in FC4 while instalation
    By kitty_bhoo in forum Installation
    Replies: 13
    Last Post: 09-12-2006, 10:34 PM
  5. Replies: 2
    Last Post: 07-13-2006, 10:09 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •