Results 1 to 2 of 2

Thread: Can't login to zimbra on http://xxx.xxx.xxx.xxx:5480

  1. #1
    antuprabha is offline Starter Member
    Join Date
    Oct 2010
    Posts
    1
    Rep Power
    4

    Exclamation Can't login to zimbra on http://xxx.xxx.xxx.xxx:5480

    I have installed Zimbra collaboration Suite trial 6.0.6 on Vmvare EXSi 4.0 through VA from marketplace option. But there is no password configuration asked for anytime during the installation. Now I cannot login to the server console on VM or the web login ( http://xxx.xxx.xxx.xxx:5480). if anybody knows the default password for this.

    Please help me.........................
    Last edited by antuprabha; 10-01-2010 at 11:44 PM. Reason: Spelling correction

  2. #2
    mmorse's Avatar
    mmorse is offline Moderator
    Join Date
    May 2006
    Location
    USA
    Posts
    6,242
    Rep Power
    21

    Default

    Welcome to the forums,

    The marketplace still has a beta 6.0.6 appliance, it seems the GA of 6.0.7 is only here at the moment: Zimbra - Products: Appliance Edition Downloads (Since it sounds like you haven't yet configured anything, probably just easiest to nuke that VM and install the final one.)

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 12
    Last Post: 02-25-2008, 07:28 PM
  2. Replies: 12
    Last Post: 02-24-2008, 12:16 AM
  3. /tmp filling
    By Nutz in forum Administrators
    Replies: 8
    Last Post: 02-22-2008, 02:00 AM
  4. Major Issue - 5.0RC2 NE to 5.0GA NE failed
    By DougWare in forum Installation
    Replies: 7
    Last Post: 01-06-2008, 09:56 PM
  5. port 7071 not listening OS X install
    By leeimber in forum Installation
    Replies: 7
    Last Post: 03-21-2006, 10:47 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •