Results 1 to 4 of 4

Thread: Default root passwd for VMWare appliance

  1. #1
    muppetmaster is offline Starter Member
    Join Date
    Sep 2006
    Posts
    2
    Rep Power
    8

    Default Default root passwd for VMWare appliance

    I have looked on the wiki and searched the forums but I am not able to find what the default root password is for the FC4/Zimbra appliance that may be downloaded from Sourceforge. Anyone know what it is?

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,201
    Rep Power
    56

    Default

    A search of the forums and/or reading the documentation would have given you that information, have a look here
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  3. #3
    muppetmaster is offline Starter Member
    Join Date
    Sep 2006
    Posts
    2
    Rep Power
    8

    Default

    Quote Originally Posted by phoenix
    A search of the forums and/or reading the documentation would have given you that information, have a look here
    Thank you. Indeed it only took the poster in that thread one hour to find the PDF. Really should be posted on the Wiki in plain site.

  4. #4
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,201
    Rep Power
    56

    Default

    Well, as I pointed out in that post and mentioned to you earlier, a search would have found that information - the documentation is also on the download page in the VMware Demo box in full view. You could also have searched the wiki (if you didn't want to search, it's on the main index page) and found this which has the password in it.

    If, after all that, you still think it should be in the wiki feel free to add it - everyone can edit the wiki.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 45
    Last Post: 11-28-2007, 06:39 PM
  2. svn version still won't start
    By kinaole in forum Developers
    Replies: 0
    Last Post: 10-04-2006, 06:47 AM
  3. Replies: 16
    Last Post: 09-07-2006, 06:39 AM
  4. Login does not appear
    By alexz in forum Administrators
    Replies: 10
    Last Post: 04-18-2006, 06:46 AM
  5. Seeming variety of problems on suse-9.1
    By Crexis in forum Installation
    Replies: 52
    Last Post: 03-04-2006, 12:19 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •