Results 1 to 2 of 2

Thread: [SOLVED] gmp MISSING on Zimbra 6.0.8 / OpenSUSE 11.3

  1. #1
    linconperetto is offline Starter Member
    Join Date
    Sep 2010
    Location
    Brasil
    Posts
    1
    Rep Power
    4

    Default [SOLVED] gmp MISSING on Zimbra 6.0.8 / OpenSUSE 11.3

    Hi,

    I'm having trouble to install Zimbra 6.0.8 (zcs-6.0.8_GA_2661.SLES11_64.20100820045138) on OpenSUSE 11.3.

    I installed all dependencies except gmp, the OS gives a message that it has been instaled. Libgmp3 is already installed and updated.

    Someone had similar problem installing these two versions?

    I'm looking for some clues or places to look to solve this problem, because I have not had much luck so far.

    Thanks!

  2. #2
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,201
    Rep Power
    56

    Default

    Running Zimbra on openSUSE is not supported and there are no binary builds for it, you'd be better installing it on a supported platform. There are a few threads in the forum with details on how to get it working on openSUSE if you'd like to search for them.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 5
    Last Post: 08-18-2011, 10:15 PM
  2. Migrate Zimbra Server to VMware
    By Oasy in forum Administrators
    Replies: 11
    Last Post: 07-14-2010, 07:13 AM
  3. [SOLVED] Moving Zimbra to a new server
    By krolen in forum Administrators
    Replies: 109
    Last Post: 02-05-2009, 11:38 AM
  4. Upgrade to ZCS 5.10
    By blozancic in forum Installation
    Replies: 0
    Last Post: 10-21-2008, 08:03 AM
  5. Replies: 8
    Last Post: 02-27-2007, 04:10 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •