Results 1 to 3 of 3

Thread: Connection Refused

  1. #1
    MyLive is offline Active Member
    Join Date
    Feb 2009
    Location
    Germany
    Posts
    32
    Rep Power
    6

    Default Connection Refused

    Fri Aug 27 10:05:29 2010 *** Running as zimbra user: /opt/zimbra/bin/zmprov mc default zimbraFeatureNotebookEnabled TRUE
    [] INFO: I/O exception (java.net.ConnectException) caught when processing request: Connection refused
    [] INFO: Retrying request
    ERROR: zclient.IO_ERROR (invoke Connection refused, server: localhost) (cause: java.net.ConnectException Connection refused)

    did anyon know, what's going wrong here ?

    It's a new installation of Zimbra 6.0.8

  2. #2
    MyLive is offline Active Member
    Join Date
    Feb 2009
    Location
    Germany
    Posts
    32
    Rep Power
    6

    Default Apache wars bad

    Apache bound port 443 .. thats all ...

  3. #3
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,491
    Rep Power
    56

    Default

    Firewall problem, services not running? With your other problems you've posted today I'd hazard a guess you might have a DNS (or some other configuration) problem. Go to the Split DNS article and provide the four lots of information asked for in the 'Verify...' section.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. connection refused port 7025 - what is this?
    By pheonix1t in forum Administrators
    Replies: 4
    Last Post: 10-11-2011, 04:37 AM
  2. DNS Questions and Trouble Installing
    By smurraysb in forum Installation
    Replies: 22
    Last Post: 03-14-2008, 03:27 PM
  3. Lots of deferred errors all of a sudden
    By CdtDelta in forum Administrators
    Replies: 0
    Last Post: 12-01-2007, 08:27 AM
  4. Error loading on Mac OS X 10.4.10 server PPC
    By qprcanada in forum Installation
    Replies: 7
    Last Post: 10-26-2007, 06:25 AM
  5. Replies: 26
    Last Post: 02-12-2007, 07:23 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •