Results 1 to 3 of 3

Thread: [SOLVED] Endless deferred queue scanning status on admin console

  1. #1
    sistemas is offline New Member
    Join Date
    Oct 2005
    Posts
    3
    Rep Power
    9

    Default [SOLVED] Endless deferred queue scanning status on admin console

    After upgrading from 5.0.10 version to 6.0.6, we have a problem monitoring the deferred queue from the admin console. It starts an endless scanning status when the deferred queue is clicked. We have deleted all deferred messages from the queue and the problem remains. Apart from this, all seems to work properly.

    Any idea?

  2. #2
    uxbod's Avatar
    uxbod is offline Moderator
    Join Date
    Nov 2006
    Location
    UK
    Posts
    8,017
    Rep Power
    24

    Default

    When you click on it can you check /opt/zimbra/log/*.log for any error messages ?

  3. #3
    sistemas is offline New Member
    Join Date
    Oct 2005
    Posts
    3
    Rep Power
    9

    Default

    Thank you for your reply.

    I view the mailbox.log and I found that one service was hung. I restart all the services and all work fine.

    Thank you again

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 4
    Last Post: 11-15-2009, 08:56 PM
  2. [SOLVED] mysql.server not running
    By king0770 in forum Administrators
    Replies: 23
    Last Post: 07-25-2009, 03:07 PM
  3. [SOLVED] Mailserver down when send file attach of 50Mb
    By ZMilton in forum Administrators
    Replies: 20
    Last Post: 04-10-2008, 11:44 AM
  4. Replies: 2
    Last Post: 02-12-2008, 11:55 AM
  5. Trouble sending mail from Outlook
    By czaveri in forum Users
    Replies: 15
    Last Post: 07-24-2006, 11:01 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •