Results 1 to 4 of 4

Thread: Unable to logon

  1. #1
    glennbtn is offline Loyal Member
    Join Date
    Dec 2009
    Location
    Worthing. UK
    Posts
    94
    Rep Power
    5

    Default Unable to logon

    Hi All

    I have a zimbra server setup on ubuntu and can't login today as admin on ip:7071 it just says loading. I have stopped and started the services and chedked the log (see below) and can't see what's wrong. Can anyone help

    pr 12 17:26:05 mail zmmailboxdmgr[19766]: status requested
    Apr 12 17:26:05 mail zmmailboxdmgr[19766]: status OK
    Apr 12 17:26:06 mail zmmailboxdmgr[19867]: status requested
    Apr 12 17:26:06 mail zmmailboxdmgr[19867]: status OK
    Apr 12 17:26:08 mail zmmailboxdmgr[20001]: status requested
    Apr 12 17:26:08 mail zmmailboxdmgr[20001]: status OK
    Apr 12 17:27:28 mail zmmailboxdmgr[21029]: status requested
    Apr 12 17:27:28 mail zmmailboxdmgr[21029]: status OK
    Apr 12 17:27:28 mail zmmailboxdmgr[21088]: status requested
    Apr 12 17:27:28 mail zmmailboxdmgr[21088]: status OK
    Apr 12 17:28:05 mail zmmailboxdmgr[21405]: status requested
    Apr 12 17:28:05 mail zmmailboxdmgr[21405]: status OK
    Apr 12 17:28:50 mail zmmailboxdmgr[22425]: status requested
    Apr 12 17:28:50 mail zmmailboxdmgr[22425]: status OK
    Apr 12 17:28:51 mail zmmailboxdmgr[22484]: status requested
    Apr 12 17:28:51 mail zmmailboxdmgr[22484]: status OK
    Apr 12 17:30:01 mail zimbramon[22985]: 22985:info: 2010-04-12 17:30:01, QUEUE: 0 0
    Apr 12 17:30:14 mail zmmailboxdmgr[23675]: status requested
    Apr 12 17:30:14 mail zmmailboxdmgr[23675]: status OK
    Apr 12 17:30:22 mail zmmailboxdmgr[24078]: status requested
    Apr 12 17:30:22 mail zmmailboxdmgr[24078]: status OK
    Apr 12 17:30:23 mail zmmailboxdmgr[24137]: status requested
    Apr 12 17:30:23 mail zmmailboxdmgr[24137]: status OK

  2. #2
    jonallport's Avatar
    jonallport is offline Special Member
    Join Date
    Jul 2008
    Location
    UK
    Posts
    171
    Rep Power
    6

    Default

    Which browser? IE is AWFUL for the admin console (In my experience)

    Have you flushed your browser cache and re-loaded?

  3. #3
    glennbtn is offline Loyal Member
    Join Date
    Dec 2009
    Location
    Worthing. UK
    Posts
    94
    Rep Power
    5

    Default

    I usually use Firefox but did try IE incase that worked. I have also flushed the cache on both browsers with no joy.

  4. #4
    uxbod's Avatar
    uxbod is offline Moderator
    Join Date
    Nov 2006
    Location
    UK
    Posts
    8,016
    Rep Power
    24

    Default

    Please check /opt/zimbra/log/mailbox.log for any errors when you sign in. If you specify the IP address instead of the Zimbra FQDN does that make a different at all ?

    We would be very grateful as-well if your were to update your profile with the following so we know which version of ZCS you are running
    Code:
    su - zimbra
    zmcontrol -v

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 17
    Last Post: 08-30-2010, 11:59 AM
  2. Replies: 10
    Last Post: 01-27-2010, 02:40 PM
  3. UNAUTHORIZED ACCESS Totally fouled up install
    By Lostin60s in forum Installation Help
    Replies: 0
    Last Post: 08-28-2009, 10:17 PM
  4. Installation zimbra Initializing ldap...failed. (28416)
    By farrukh.nadeem in forum Installation
    Replies: 10
    Last Post: 08-14-2009, 06:52 AM
  5. 3.0 to 4.5.3 Upgrade failed (mysql error)
    By dealt in forum Installation
    Replies: 35
    Last Post: 03-19-2007, 10:30 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •