Results 1 to 3 of 3

Thread: [SOLVED] Mailqueue server error

  1. #1
    Samp is offline Advanced Member
    Join Date
    Jun 2006
    Posts
    209
    Rep Power
    9

    Default [SOLVED] Mailqueue server error

    Hi,

    I got now an error when I check the mailqueue on my server, the error panel said

    Mail : system failure: exception during auth {RemoteManager: zimbra.geismar.com->zimbra@zimbra.geismar.com:22} Code d'erreur : service.FAILURE Method: GetMailQueueInfoRequest Détails :soap:Receiver
    What's wrong ?

    Thanks for your help.

    Sam.

  2. #2
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,497
    Rep Power
    56

    Default

    How about updating your forum profile so we know which Zimbra version you're using? Put the output of the following command in you forum profile (do not post it in this thread):

    Code:
    zmcontrol -v
    Try some of the answers in the forums: site:zimbra.com "system failure: exception during auth" - Yahoo! Search Results
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  3. #3
    Samp is offline Advanced Member
    Join Date
    Jun 2006
    Posts
    209
    Rep Power
    9

    Default

    Quote Originally Posted by phoenix View Post
    How about updating your forum profile so we know which Zimbra version you're using? Put the output of the following command in you forum profile (do not post it in this thread):
    I have several Zimbra servers, my own test platform, and my new projects

    Code:
    zmcontrol -v
    Release 6.0.4_GA_2038.DEBIAN5 DEBIAN5 FOSS edition. (new customer project)

    But I changed my network config (vserver) and it's work now.

    Thanks for your help.

    Sam.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Installation problems from 5.0.11 to 6.0.4
    By dcampbell in forum Installation
    Replies: 0
    Last Post: 12-30-2009, 02:37 PM
  2. [SOLVED] Upgrade error zcs 4.5.0_GA
    By mutinda in forum Administrators
    Replies: 3
    Last Post: 02-26-2009, 02:38 AM
  3. [SOLVED] Error running mailboxd after script backup
    By ttortosa in forum Administrators
    Replies: 5
    Last Post: 10-22-2008, 01:33 AM
  4. [SOLVED] Build Zimbra..a little problem...
    By Abdelmonam Kouka in forum Developers
    Replies: 33
    Last Post: 05-22-2008, 05:10 AM
  5. 3.0 to 4.5.3 Upgrade failed (mysql error)
    By dealt in forum Installation
    Replies: 35
    Last Post: 03-19-2007, 10:30 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •