Results 1 to 3 of 3

Thread: mailboxd is not starting after installation

  1. #1
    Ramesh seervi is offline New Member
    Join Date
    Nov 2009
    Posts
    4
    Rep Power
    5

    Question mailboxd is not starting after installation

    Hi,


    I have installed zimbra 6.0 but after installing some service is not starting when I give command--- zmcontrol status..

    antispam Running
    antivirus Running
    convertd Running
    ldap Running
    logger Running
    mailbox Stopped
    zmmtaconfig is running.
    mysql.server is not running
    mailboxd is not running.
    zmmailboxdctl is not running
    mta Running
    snmp Running
    spell Running
    stats Stopped


    Can anyone help me to resolve this problem...

    Thanks in Adv.
    Ramesh

  2. #2
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,495
    Rep Power
    56

    Default

    What errors do you see in the log files? Please search the forums, this questions has been asked and answered many time and you'll find the answer if you look.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  3. #3
    claytondias is offline Starter Member
    Join Date
    Oct 2007
    Posts
    2
    Rep Power
    7

    Default

    Maybe some application running on port 25.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Funambol not recognizing Zimbra Connector
    By cpalsgrove in forum Zimbra Mobile
    Replies: 28
    Last Post: 10-13-2010, 08:09 AM
  2. ldap is not starting in new installation
    By chandu in forum Installation
    Replies: 27
    Last Post: 02-09-2009, 05:52 AM
  3. upgrading from 5.0.4 to 5.0.5 opensource
    By smoke in forum Installation
    Replies: 4
    Last Post: 10-19-2008, 10:38 AM
  4. Is it started or not
    By kwelipatton in forum Installation
    Replies: 10
    Last Post: 03-28-2006, 11:11 PM
  5. Zimbra on Debian?
    By omry_y in forum Installation
    Replies: 25
    Last Post: 11-04-2005, 11:36 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •