Page 2 of 2 FirstFirst 12
Results 11 to 14 of 14

Thread: All mail marked as spam

  1. #11
    jaybroadz is offline Beginner Member
    Join Date
    May 2010
    Posts
    1
    Rep Power
    5

    Default

    Quote Originally Posted by ewilen View Post
    Posting this possible solution to multiple threads...hope it helps someone.

    Enabling DSpam in Zimbra 6 Open Source Edition | slashdevslashnull.com



    EDIT: cross-posted to

    Enabling DSPAM
    Amavis going crazy with flagging
    All mail marked as spam
    DSPAM Issue
    helped very much, thank you!

  2. #12
    ewilen's Avatar
    ewilen is offline Moderator
    Join Date
    Jun 2008
    Location
    Berkeley, CA
    Posts
    1,474
    Rep Power
    9

    Default

    Apologies for cross-posting again. I'd suggest that further discussion go to Enabling DSPAM, and that's where I'm posting another suggestion.

  3. #13
    huafeihua116 is offline Starter Member
    Join Date
    May 2010
    Posts
    1
    Rep Power
    5

    Default

    I get some error!!

  4. #14
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,585
    Rep Power
    57

    Default

    Quote Originally Posted by huafeihua116 View Post
    I get some error!!
    Did you read this thread and details of where to get an answer? A description of your problem and Zimbra version and release would also be of more use than a 'me too' post.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] Cant send email using Thunderbird
    By mrjoneskod in forum Users
    Replies: 0
    Last Post: 10-07-2009, 06:48 AM
  2. [SOLVED] Mailserver down when send file attach of 50Mb
    By ZMilton in forum Administrators
    Replies: 20
    Last Post: 04-10-2008, 11:44 AM
  3. [SOLVED] Upgraded to 5.0 OSS - Sendmail Problem
    By Chewie71 in forum Installation
    Replies: 11
    Last Post: 12-28-2007, 07:07 PM
  4. My Zimbra server down ... please help :)
    By frankb in forum Administrators
    Replies: 2
    Last Post: 12-12-2007, 11:29 AM
  5. Seeming variety of problems on suse-9.1
    By Crexis in forum Installation
    Replies: 52
    Last Post: 03-04-2006, 12:19 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •